<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">

<head>
<!-- RESPONSIVE TEMPLATE -->

<script type="text/javascript">
		var isFPFEligible = true;
		var isFPFReferer = false;

    </script>


<!--This is the  XSLT metadata! common/metadata.xsl--><title>Pushing Health App Data to Doctors: A Burden or an Asset?</title>
<meta name="chronicleid" content="0901c7918148bdb5">
<meta name="date" content="08/17/2021">
<meta name="description" content="Questions remain on how providers use app-based health data and whether success stories are the norm, or outliers.">
<meta name="keywords" content="healthcare technology, health care technology,diabetes mellitus,electronic medical record (emr), electronic medical record, computerized medical records systems, emr,exercise, physical activity,health personnel, health care manpower,hypertension,medical records, records,open data, data sharing,sleep,,cancer, malignant neoplasia, carcinoma,chronic disease, chronic illness,chronic obstructive pulmon">
<meta property="og:title" content="Pushing Health App Data to Doctors: A Burden or an Asset?">
<meta property="og:description" content="Questions remain on how providers use app-based health data and whether success stories are the norm, or outliers.">
<meta property="og:image" content="https://img.medscape.com/thumbnail_library/gty_210817_doctor_smart_watch_800x450.jpg">
<meta property="og:url" content="http://www.medscape.com/viewarticle/956724">
<meta property="og:site_name" content="Medscape">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Medscape">
<meta name="twitter:title" content="Pushing Health App Data to Doctors: A Burden or an Asset?">
<meta name="twitter:description" content="Questions remain on how providers use app-based health data and whether success stories are the norm, or outliers.">
<meta name="twitter:image" content="https://img.medscape.com/thumbnail_library/gty_210817_doctor_smart_watch_800x450.jpg">
<meta name="tabletpagination" content="true">
<meta name="multipage" content="false">
<meta name="xml-type" content="news">
<meta name="virtualpages" content="true"><meta name="metasegvar" content="artid=956724;pub=30376;ssp=18;cg=11;pclass=content;scg=6000094;bc=_age1_cust090_fit1_i_j44_
" />
<meta name="robots" content="noarchive"/>
<link rel="canonical" href="http://www.medscape.com/viewarticle/956724"/>

<script type="application/ld+json">
		{
			"@context": "http://schema.org/",
			"@type": "NewsArticle",
			"mainEntityOfPage": "http://www.medscape.com/viewarticle/956724",
			"datePublished": "2021-08-17",
			"dateModified": "2021-08-17",
			
			"image": "https://img.medscape.com/thumbnail_library/gty_210817_doctor_smart_watch_800x450.jpg",
			
			"audience": " https://schema.org/Clinician",
			"author": {
				"@type": "Person",
				"name": "Sarah Kwon, KHN"
			},
			"headline": "Pushing Health App Data to Doctors: A Burden or an Asset?",
			"description": "Questions remain on how providers use app-based health data and whether success stories are the norm, or outliers.",
			"publishingPrinciples": "https://www.medscape.com/public/editorialpolicies",
			"publisher": {
				"@type": "Organization",
				"name": "Medscape",
				"logo":
				{
					"@type": "ImageObject", "url": " https://img.medscapestatic.com/pi/logos/mscp-logo.png" }
				}
		}
		</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- POC report cookie -->
    <!-- /POC report cookie -->
  <link rel="dns-prefetch" href="//z.moatads.com">
<link rel="dns-prefetch" href="//ssl.o.medscape.com">
<link rel="dns-prefetch" href="//img.medscapestatic.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">

<link rel="preload" href="//img.medscapestatic.com/medcss/fonts/proximanova/light/ProximaNova-Light-webfont.woff2" as="font" type="font/woff2" crossOrigin="anonymous">
<link rel="preload" href="//img.medscapestatic.com/medcss/fonts/proximanova/reg/ProximaNova-Reg-webfont.woff2" as="font" type="font/woff2" crossOrigin="anonymous">
<link rel="preload" href="//img.medscapestatic.com/medcss/fonts/proximanova/semibold/ProximaNova-Sbold-webfont.woff2" as="font" type="font/woff2" crossOrigin="anonymous">
<link rel="preload" href="//img.medscapestatic.com/medcss/fonts/proximanova/bold/ProximaNova-Bold-webfont.woff2" as="font" type="font/woff2" crossOrigin="anonymous">

<!-- GLOBAL FILES -->
<link rel="preload" href="//img.medscapestatic.com/medscape-core/common/css/global/global-header.css" as="style">
<link rel="stylesheet" href="//img.medscapestatic.com/medscape-core/common/css/global/global-header.css" type="text/css" media="screen">
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/common/js/global/medscape-script/all-scripts-no-defer.js"></script>
<script type="text/javascript" defer src="//img.medscapestatic.com/medscape-core/common/js/global/medscape-library.js"></script>
<!-- /GLOBAL FILES -->
<script>var s_responsive_design = true;</script>
<!-- Commenting Count JS files -->
<script type="text/javascript" defer data-lf-domain="medscape.fyre.co" src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script><!-- /Commenting Count JS files -->

<!-- HEADER -->
<!-- DFP req segvar -->

<!-- /DFP req segvar -->

<!-- hclass variable for header jsp's -->
<!-- /hclass variable for header jsp's -->
<!-- Adobe DTM -->
<script>document.cookie = 'usrctry=' + String("US").toLowerCase() +'; path=/; domain=' + document.domain.match(/medscape\.[^.\/]+/)[0] + '; expires=Thu, 13 Aug 2048 16:01:51 GMT';</script>
<!-- headercommon release 20.10.07 -->
<script src="//assets.adobedtm.com/2c8c1e17b98c/017edbc80c83/launch-88df53f8d9c8.min.js" id="adobelaunchjs" async></script>
    <meta property="fb:pages" content="30664024188"/>
<meta property="fb:pages" content="127603734515"/>
<meta property="fb:pages" content="131540566363"/>
<meta property="fb:pages" content="99496530973"/>
<meta property="fb:pages" content="259421619891"/>
<meta property="fb:pages" content="127463352183"/>
<meta property="fb:pages" content="310863901520"/>
<meta property="fb:pages" content="196056663770305"/>
<meta property="fb:pages" content="261142695911"/>
<!-- /Adobe DTM -->

<!-- Prof Ads Tag -->
<!-- jsp_segvar
    {{{ adSuppress: 141,420,520,1122,1420,1520 | }}}
    
    session segvar:   s_pclass: 

-->
<script type="text/javascript">
    var DFPTargetKeys = {"reqHeaders":{"domainCategory":"www","domain":"www","ipAddress":"107.23.218.4","enableDomain":"www.medscape.com,decisionpoint.medscape.com,decisionpoint.staging.medscape.com,www.medscape.org,search.medscape.com,reference.medscape.com,emedicine.medscape.com,login.medscape.com,francais.medscape.com,deutsch.medscape.com,espanol.medscape.com,praxis.medscapemedizin.de,wp.medscape.com,boards.medscape.com,directory.medscape.com,modir.medscape.com,www.staging.medscape.com,www.staging.medscape.org,reference.staging.medscape.com,emedicine.staging.medscape.com,francais.staging.medscape.com,deutsch.staging.medscape.com,praxis.staging.medscapemedizin.de,espanol.staging.medscape.com,portugues.medscape.com","ep":"1","requestEnv":"","device":"PC"},"webSegVars":{"pc":"content","auth":"0","spon":"0","env":"0","envp":"prod"},"pageSegVars":{"pdt":"2021-08-17","acb":"260_4,281_1,1065_1,1531_4,3004036_1,3029324_4,3029352_4,3029565_1,3029567_1,3029777_1,3032124_4,5000277_1,5000648_4,6000094_1,6002574_4,6008760_1,6011501_4","ac":"260,281,1065,1531,3004036,3029324,3029352,3029565,3029567,3029777,3032124,5000277,5000648,6000094,6002574,6008760,6011501","art":"956724","cg":"11","udt":"","ck":"0","ssp":"18","asb":"17_1,18_1,24_4,34_1","as":"9,17,18,21,24,25,34","ctype":10024,"scg":"6000094","pbdt":"2021-08-17","pub":"30376","asst":"0901c7918148bdb5"},"exclusionCategories":["age1","cust090","fit1","i","j44"],"userSegVars":{"val":"0","vit":"","pbs":"","st":"0","pbr":[],"tar":"0","actid":"0","occ":"0","sa":"0","tc":"0","ct":"0","pb":"0","usp":"0","pdi":"0","pf":"0","masid":"0","gd":"0","pdp":"","pds":"","pbp":""},"lazyLoad":{"blb":true}}; var userCampaign = ""; var DFPTargetKeysRefresh = ["blbll"]; var ads2_ignore = {"420":"true","520":"true","1520":"true","1420":"true","1122":"true","141":"true"}; var userTactics = ""
/* Version: 21.01.10-395 (YYYY-MM-DD_hh-mm-ss)*/

;
</script>
<script>
    try { if (window.location.pathname == '/partners/acc') { DFPTargetKeys.webSegVars.spon = "soc-acc";	} } catch(e) {}
    try { if (window.location.pathname.indexOf('/resource/') != -1) { DFPTargetKeys.webSegVars.pc = "rc";	} } catch(e) {}
    try { if (window.location.pathname.indexOf('/partners/') != -1) { DFPTargetKeys.webSegVars.pc = "indexpage";	} } catch(e) {}
    try { if (window.location.pathname.indexOf('/partners/hss') != -1) { DFPTargetKeys.webSegVars.spon = "soc-hss";	} } catch(e) {}
    try { if (window.location.pathname.indexOf('/partners/cdc') != -1) { DFPTargetKeys.webSegVars.spon = "soc-cdc";	} } catch(e) {}
    try { if (window.location.pathname.indexOf('/partners/aafp') != -1) { DFPTargetKeys.webSegVars.spon = "soc-aafp";	} } catch(e) {}
</script>
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/ads/js/dfp/profads2.js"></script>
    <script type="text/javascript">
    // Set Prof Specific level 1 and level 2 and ad targeting keys.
    profads.ads2.init();

    </script><!-- /Prof Ads Tag -->

<meta name="apple-itunes-app" content="app-id=321367289" />

<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="HJ8LM-W7VE6-JP7B8-AUPDS-2SLPG",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7TA4C-EHAW8-JP6NL-WZFXG-NSUSJ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="mkpmsaqxyto3exu5yngq-f-d24332d59-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"132506","ak.ai":parseInt("359391",10),"ak.ol":"0","ak.cr":67,"ak.ipv":4,"ak.proto":"","ak.rid":"754e21","ak.r":20725,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"207.138.251.0","ak.cport":63294,"ak.gh":"198.172.88.201","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1587397453","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==tdFmtcOd5hTaARvvVEftmeO/RN5ZUCA0ROy9InzhZDSu4xZGZdEVgfBgol5NhMOCMDrV3Yf8a3nVTyYngP486uKcwpkdKo6UheT+Nl/9Ws5iEImGgpXQbSreybUClta/0iPT/ZL8EyFTp1AQhoRgxi+cbGQkClNixZr13Pl78SXgNj78Vvh0+6NbPFfychuA4R8UXTytHnPU+FHJFMMJ0YX2H5RydRJfThVypYbALK/TrdfnWzyLbMY8GPe0PsGP8JjXS+aIhZDQwYk8pbnIsqabKQ3TGHWvrx+3qhtDadkpHnA6Wc7PG05EG/8X+YRmPCdKxLfHS9F6h/giTUiwahefKH77IYk2j+vZhgAdrvRn40fd4UPrLW4tjKYPjvcL/V6DyqDNLFjDTGdYURpTi5qCdg7CxmFs1sD5CYXHt8I=","ak.pv":"217"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></HEAD>
<body class="is-www">
<!-- +++++++++++++++++++++++++++++++++++++++ -->

<!-- Include the head file (sets up meta info and includes styles) -->

<!-- <div class="header-meta-stuff">
	<div class="resp-container">
		[{DOMAINCATEGORY=www, PAGENAME=multispecialty, SSPID=17, SSPNAME=Multispecialty, SSPURL=/multispecialty, LOCALE=en_us, DDNAME=null, DDSHOW=1, DDORDER=160, HEADEROVERRIDE=null, FOOTEROVERRIDE=null}]</div>
	<div class="resp-container">
		cardioUser: false</div>

	<div class="resp-container">
		cardioHeader: false</div>
</div> -->

<div id="headerbox" class="en_us  page-header ">

	<div class="resp-container header-row-top">

		<input type="checkbox" id="mobile-nav-checkbox" class="mobile-nav-toggle"/>

<label for="mobile-nav-checkbox" class="mobile-nav-toggle-label">
	<span></span>
	<span></span>
	<span></span>
	</label>


<div class="slide-out-menu">
	<div class="slide-out-menu--tabs">
		<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_foryou', this)" href="https://www.medscape.com/for-you" class="header-tab--for-you">
			For You
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_news', this)" href="https://www.medscape.com" class="header-tab--news is-current">
			News &amp; Perspective
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_ref', this)" href="//reference.medscape.com" >
			Drugs &amp; Diseases
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdPageLink('hd-gl_edu', this)" href="//www.medscape.org" class="header-tab--ed">
			CME &amp; Education
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_academy', this)" href="https://www.medscape.com/academy/business" >
			Academy
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_video', this)" href="https://www.medscape.com/video" >
			Video
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_dcspt', this)" href="https://decisionpoint.medscape.com/" >
			Decision Point
		</a>
	</div>

	</div>

	<div class="slide-out-menu--group">
		

﻿	<div class="mobile-menu-item">


			<a href="#" class="mobile-specialty-toggle js-expand-button" data-section=".mobile-specialty-menu">
					<span class="mobile-menu-item-head">Specialty:</span>
					<span class="mobile-menu-item-subhead">Multispecialty</span>
				<div class="sp-arrow"></div>
		</a>

		<div class="mobile-specialty-menu">
			<div class="mobile-menu-item">
					<a href="/allergy-immunology">Allergy & Immunology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/anesthesiology">Anesthesiology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/businessmedicine">Business of Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/cardiology">Cardiology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/criticalcare">Critical Care</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/dermatology">Dermatology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/diabetes-endocrinology">Diabetes & Endocrinology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/emergencymedicine">Emergency Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/familymedicine">Family Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/gastroenterology">Gastroenterology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/generalsurgery">General Surgery</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/oncology">Hematology - Oncology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/hiv">HIV/AIDS</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/hospitalmedicine">Hospital Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/infectiousdiseases">Infectious Diseases</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/internalmedicine">Internal Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/multispecialty">Multispecialty</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/nephrology">Nephrology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/neurology">Neurology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/womenshealth">Ob/Gyn & Women's Health</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/oncology">Oncology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/ophthalmology">Ophthalmology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/orthopedics">Orthopedics</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pathology">Pathology & Lab Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pediatrics">Pediatrics</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/plastic-surgery">Plastic Surgery</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/psychiatry">Psychiatry</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/publichealth">Public Health</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pulmonarymedicine">Pulmonary Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/radiology">Radiology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/rheumatology">Rheumatology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/transplantation">Transplantation</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/urology">Urology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/medicalstudents">Medical Students</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/nurses">Nurses</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pharmacists">Pharmacists</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/resource/public/residents">Residents</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/today">Today on Medscape</a>
				</div>
			</div>
	</div>

<div class="mobile-menu-item">
            <a href="#" class="mobile-edition-toggle js-expand-button" data-section=".mobile-edition-menu" >
				<span class="mobile-menu-item-head">Edition:</span>
						<span class="mobile-menu-item-subhead">ENGLISH</span>
					<div class="sp-arrow"></div>
            </a>

<div class="mobile-edition-menu">

  			<div class="mobile-menu-item">
					<a href="https://deutsch.medscape.com"
					   class="">
					   DEUTSCH</a>
				</div>
				<div class="mobile-menu-item">
					<a href="https://espanol.medscape.com"
					   class="">
					   ESPAÑOL</a>
				</div>
				<div class="mobile-menu-item">
					<a href="https://francais.medscape.com"
					   class="">
					   FRANÇAIS</a>
				</div>
				<div class="mobile-menu-item">
					<a href="https://portugues.medscape.com"
					   class="">
					   PORTUGUÊS</a>
				</div>
				</div>
</div>
</div>

	<div class="mobile-menu-item login-link"><a href="https://login.medscape.com/login/sso/getlogin?ac=401" onclick="wmdTrack('reg-login_opt', this)">Log In</a></div>
		   <div class="mobile-menu-item register-link"><a href="https://profreg.medscape.com/px/registration.do?lang=en" onclick="wmdTrack('reg-register_opt', this)">Sign Up It's Free!</a></div></div>
<!-- Edition Menu (switches locales) -->
		<div class="header-edition">
	Edition:
		<a href="https://www.medscape.com" class="header-edition-link is-current" onclick="wmdTrack('hd-gl_en');">
			ENGLISH</a>


	<a href="https://deutsch.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_de');">
			DEUTSCH</a>


	<a href="https://espanol.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_es');">
			ESPAÑOL</a>


	<a href="https://francais.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_fr');">
			FRANÇAIS</a>


	<a href="https://portugues.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_pt');">
			PORTUGUÊS</a>


	</div>
<div class="right-group">
			<!-- User Links including Login/Logout, User Settings, etc -->
			<div class="user-links" id="loggedout_user_links">
		<a href="https://profreg.medscape.com/px/registration.do?lang=en&urlCache=aHR0cHM6Ly93d3cubWVkc2NhcGUuY29tL3ZpZXdhcnRpY2xlLzk1NjcyNA==" onclick="wmdTrack('reg-register_opt', this)">Register</a>
			<a href="https://login.medscape.com/login/sso/getlogin?ac=401&urlCache=aHR0cHM6Ly93d3cubWVkc2NhcGUuY29tL3ZpZXdhcnRpY2xlLzk1NjcyNA==" onclick="wmdTrack('reg-login_opt', this)">Log In</a></div>
<!-- Search Box -->
			<a class="mobile-search-button" href="javascript:searchView();">
	<span class="open"><svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></span>
	<span class="close"><svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></span>
</a>

<div id="searchbox" class="header-search">

	<input type="hidden" name="searchdbvalue" id="searchdbvalue" value="1">

		<form name="SearchFormHeader" class="search-form-header" method="get" aria-label="Search" action="javascript:subsearchheadertrack('en');">

		<input type="hidden" value="news" name="searchSrc">

		<input id="search-input" class="search-input search-input-text" aria-label="Search" type="text" autocomplete="off" autocorrect="off" name="q" maxlength="500" placeholder="Search">

		<button type="submit" class="search-submit-button" aria-label="Search">
			<svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></button>

		<button type="button" class="search-open-button js-expand-button" data-section=".header-search" aria-label="Search">
			<svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></button>

		<div class="ilfulllist">
			<p class="il_combo_nor">No Results</p>
			<ul class="combolist"></ul>
		</div>
		</form>



	<!-- /This is the dynamic Var set in the JSP by the logged-in Java tag -->
	<script type="text/javascript">
			var qrllog = "0";
		</script>
	</div>

<div id="searchlayer">

	<div class="layer-whiteout" id="layer-search-mobile-bg"></div>

	<div class="closeLayer btn-close">
		<a href="javascript:searchView();"></a>
	</div>

	<div class="searchContainer">
		<input type="hidden" name="searchdbvalue" id="layer-searchdbvalue" value="1" />
		<!-- /Needed For Search Database Selection Tool -->
		<!-- This is the dynamic Var set in the JSP by the logged-in Java tag -->

		<form name="SearchFormHeader" class="search-form-header" method="get" aria-label="Search" action="javascript:subsearchheadertrack('en');">

			<input type="hidden" value="news" name="searchSrc">

			<input id="layer-search-input" class="search-input search-input-text" aria-label="Search" type="text" autocomplete="off" autocorrect="off" name="q" maxlength="500" placeholder="Search">

			<button type="submit" class="search-submit-button" aria-label="Search">
				<svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></button>


			<div class="ilfulllist">
				<p class="il_combo_nor">No Results</p>
				<ul class="combolist"></ul>
			</div>
			</form>
	</div>
</div>
</div>

        <!-- Invites Layer -->
        </div>




	<div class="resp-container header-row-middle">

		<!-- Menu Toggle Button (only shown on smaller screens to open side-menu) -->
		<!-- Side Menu (only on smaller screens, shown by activating menu-toggle) -->
		<!-- Site Logo -->
		<a href="https://www.medscape.com" class="header-logo">
					<img src="//img.medscapestatic.com/pi/logos/mscp-logo.png" alt="Medscape Logo">
				</a>
			<!-- Specialty Menu Toggle (date for some templates) -->
		<div class="whiteout-header-dropdown"></div>
			<div class="header-date">
						Wednesday, August 18, 2021</div>
					</div>




	<div class="header-row-bottom">
		<div class="resp-container">

			<!-- Tab Navigation -->
			<div class="header-tabs">

			<a onclick="wmdTrack('hd-gl_foryou', this)" href="https://www.medscape.com/for-you" class="header-tab--for-you header-tab ">
				For You
			</a>

			<a onclick="wmdTrack('hd-gl_news', this)" href="https://www.medscape.com" class="header-tab--news header-tab is-current">
				News &amp; Perspective
			</a>

			<a onclick="wmdTrack('hd-gl_ref', this)" href="//reference.medscape.com" class="header-tab--ref header-tab ">
				Drugs &amp; Diseases
			</a>

			<a onclick="wmdPageLink('hd-gl_edu', this)" href="//www.medscape.org" class="header-tab--ed header-tab ">
				CME &amp; Education
			</a>

			<a onclick="wmdTrack('hd-gl_academy', this)" href="https://www.medscape.com/academy/business" class="header-tab--academy header-tab ">
				Academy
			</a>
			<a onclick="wmdTrack('hd-gl_video', this)" href="https://www.medscape.com/video" class="header-tab--video header-tab ">
				Video
			</a>

			<a onclick="wmdTrack('hd-gl_dcspt', this)" href="https://decisionpoint.medscape.com/" class="header-tab--dp header-tab ">
				Decision Point
			</a>

		</div>

	</div>
	</div>

</div>


<div id="adtagheader"> 
    <!--  Adtag- dektop -->
    <!-- Adspace debug: &amp;override=0&amp;refpath=0 -->
<!--
<script type="text/javascript" language="JavaScript1.2" src="http://as.medscape.com/js.ng/transactionid%3D3667533361&amp;pos%3D101&amp;pf%3D0&amp;usp%3D0&amp;occ%3D0&amp;tid%3D0&amp;tcid%3D0&amp;auth%3D0&amp;ct%3D0&amp;inst%3D0&amp;kw%3D0&amp;artid%3D956724&amp;pub%3D30376&amp;spon%3D0&amp;st%3D0&amp;env%3D0&amp;ssp%3D18&amp;cg%3D11&amp;pclass%3Dcontent&amp;scg%3D6000094&amp;bc%3D_age1_cust090_fit1_i_j44_&amp;valid%3D&amp;ep%3D1&amp;affiliate%3D1&amp;site%3D1&amp;leaf%3D0&amp;tile%3D3596006458&amp;pvid%3D2933024958052660861"></script>-->
<!-- /Adspace -->
<div id="ads-pos-101" class="AdUnit"></div>
    <script>
				webmd.ads2.defineAd({
				id: 'ads-pos-101',
				pos: 101
				});
			</script> 
    <!--  /Adtag --> 
  </div>
<div class="mobile_adlabelleft"><!--  Adtag- mobile -->
      <!-- Adspace 3667533361&amp;pos%3D1004&amp;pf%3D0&amp;usp%3D0&amp;occ%3D0&amp;tid%3D0&amp;tcid%3D0&amp;auth%3D0&amp;ct%3D0&amp;inst%3D0&amp;kw%3D0&amp;artid%3D956724&amp;pub%3D30376&amp;spon%3D0&amp;st%3D0&amp;env%3D0&amp;ssp%3D18&amp;cg%3D11&amp;pclass%3Dcontent&amp;scg%3D6000094&amp;bc%3D_age1_cust090_fit1_i_j44_&amp;valid%3D&amp;ep%3D1&amp;affiliate%3D1&amp;site%3D1&amp;leaf%3D0&amp;tile%3D3596006458&amp;pvid%3D2933024958052660861 -->
<!--
<script type="text/javascript" language="JavaScript1.2" src="http://as.medscape.com/js.ng/transactionid%3D3667533361&amp;pos%3D1004&amp;pf%3D0&amp;usp%3D0&amp;occ%3D0&amp;tid%3D0&amp;tcid%3D0&amp;auth%3D0&amp;ct%3D0&amp;inst%3D0&amp;kw%3D0&amp;artid%3D956724&amp;pub%3D30376&amp;spon%3D0&amp;st%3D0&amp;env%3D0&amp;ssp%3D18&amp;cg%3D11&amp;pclass%3Dcontent&amp;scg%3D6000094&amp;bc%3D_age1_cust090_fit1_i_j44_&amp;valid%3D&amp;ep%3D1&amp;affiliate%3D1&amp;site%3D1&amp;leaf%3D0&amp;tile%3D3596006458&amp;pvid%3D2933024958052660861"></script>-->
<!-- /Adspace -->
<div id="ads-pos-1004" class="AdUnit"></div>
      <script>                               
				webmd.ads2.defineAd({              
				id: 'ads-pos-1004',          
				pos: 1004                     
				});                                
			</script> 
    </div>


<div id="bodypadding" class="mscp-origin  logged-out">
<div class="layer-whiteout" id="layer-logout-bg"></div>

<div id="layer-logout-confirmation" class="layer-pop modal">
<a href="javascript:cancelLogoutMessage();" class="btn-close btn-close-grey"><span>close</span></a>
<div class="layer-content">
Please confirm that you would like to log out of Medscape.
If you log out, you will be required to enter your username and password the next time you visit.
<a href="https://login.medscape.com/login/sso/logout?RememberMe=No" class="layer-pop-button">Log out</a>
<a href="javascript:cancelLogoutMessage();" class="layer-pop-button alt">Cancel</a>
</div>
</div>
<!-- /HEADER -->

<link rel="stylesheet" href="//img.medscapestatic.com/medscape-core/www/css/article/news-article.css?v=20210809" type="text/css" media="all" />
<script type="text/javascript">
		var ifiWidgetData = [];
	</script>
<!-- /Template Specific CSS and Script Files -->

<div class="page-body resp-container news">
 <!--article-web-framework.xsl page-body-template-->
 <!--debug log:			
			xslt_ver:06Feb2018 News and Perspective - breadcrumb changes by BNReddy, output_version:web,			 
			isIpadVersion:false, isMobileVersion:false, isAppXMLVersion:false, isWebVersion:true, 
			isSlideshowAjaxVersion:false, page_id:1, isDebug:false, isTestapp:false,
			language:english, isPrintVersion:false, isJournalArticle:false, article-content-type:news, 
			imgSvr:https://img.medscape.com, local:en_us, preview_article:-->
 <div id="column-left" class="article-column-left">
  <div class="title-area">
   <div class="heading">
    <div class="breadcrumb">
     <!--
			isPubSecSwapRequired:
			false
			,publication display-name:
			Undark
			, section title:
			
			,sub section title:
			-->
     <a href="//www.medscape.com/index/list_12021_0" onclick="wmdTrack('ar-ti_bc1');">News</a> &gt; 
     <a href="/partners/undark/public/undark" onclick="wmdTrack('ar-ti_bc2');">Undark</a>
    </div>
    <h1 class="title">Pushing Health App Data to Doctors: A Burden or an Asset?</h1>
   </div>
   <div class="meta">
    <p class="meta-author">Sarah Kwon, KHN</p>
    <p class="meta-date">August&nbsp;17,&nbsp;2021</p>
   </div>
   <div class="badge">
    <!--common-article-cb.xsl cb_article-publisher-logo-article-image--> 
    <!--common-news-modules.xsl img-->
    <img data-height="138" src="https://img.medscape.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/publication/undark.png" data-width="600"> 
   </div>
   <div class="toolbar js-toolbar"></div>
  </div>
  <div id="abTop"></div>
  <div id="article-nav"></div>
  <div class="article-wrapper">
   <!--create-article-wrapper-contenet-template: xml_id: P1, 
        isMultipage= false, page_id: 1-->
   <div class="article-content-wrapper">
    <div id="article-content"> 
     <p>Soon, Apple <a href="https://www.apple.com/newsroom/2021/06/apple-advances-personal-health-by-introducing-secure-sharing-and-new-insights/">announced</a> recently, it will enable doctors to monitor health data from their patients' phones and watches between visits, part of the push into health care that Tim Cook, Apple's CEO, has <a href="https://www.cnbc.com/2019/01/08/tim-cook-teases-new-apple-services-tied-to-health-care.html">declared</a> will constitute the company's greatest contribution to mankind.</p> 
     <p>Since 2014, health systems around the country have partnered with Apple to tap into the mountains of data the company's devices generate from patients. But most are still experimenting with these tools. While some doctors appreciate seeing records of home-monitored blood pressure, exercise, and the like between visits, for others the data is more of a burden than an asset.</p>
     <div id="ads-pos-1122" class="AdUnit"></div>
     <script>webmd.ads2.defineAd({id:'ads-pos-1122',pos: 1122});</script> 
     <p>Over 100 types of data are available in Apple's health app through iPhone, Apple Watch, and third-party apps. In June, Apple said patients whose doctors work with one of the <a href="https://www.youtube.com/watch?v=0TD96VTf0Xs&amp;t=3899s">six electronic medical record companies</a> participating in the new feature will be able to send them tracked data like <a href="https://www.apple.com/newsroom/2021/06/apple-advances-personal-health-by-introducing-secure-sharing-and-new-insights/">heart rate, sleep hours, exercise minutes</a>, <a href="https://www.apple.com/ios/health/">steps, falls, or menstrual cycle history</a>.</p> 
     <p>Some see great promise in building "pipes" between a patient's phone and the health records viewed by their clinicians. Apple is "democratizing the flow of health data" between doctors and patients, said Anil Sethi, a former Apple health director and current CEO of <a href="https://www.ciitizen.com/">Ciitizen</a>, a startup that manages health data for cancer patients.</p>
     <div class="txtAd520SpcHolder" id="plcHold-520">
      <div id="ads-pos-520" class="AdUnit"></div>
     </div>
     <script>webmd.ads2.defineAd({id:'ads-pos-520',pos: 520});</script> 
     <p>But Apple's announcement was shrouded in ambiguity and short on particulars. The company would not provide a complete list of the data patients can share with doctors and declined to comment for this article. Previous Apple moves to get more data into the hands of doctors have been announced with great fanfare, but questions remain as to how many health care providers are using the data and to what effect, and whether success stories are the norm or outliers. To date, rigorous studies showing clear health benefits from monitoring these types of data <a href="https://www.nature.com/articles/s41746-017-0002-4?report=reader">remain limited</a>.</p>
     <div id="ads-pos-1520" class="AdUnit"></div>
     <script>webmd.ads2.defineAd({id:'ads-pos-1520',pos: 1520});</script> 
     <p>Although Apple has built pipes enabling patients to share growing amounts of data with medical professionals, it's unclear how much data flows through them.</p> 
     <p>In 2014, Apple released HealthKit, a tool enabling health systems to pull in patients' health data, with their permission, from their iPhones. At the time, then-Mayo Clinic CEO John Noseworthy <a href="https://www.apple.com/newsroom/2014/06/02Apple-Releases-iOS-8-SDK-With-Over-4-000-New-APIs/">said</a> this would "revolutionize how the health industry interacts with people." But a Mayo spokesperson told KHN the system's use of HealthKit is now limited.</p> 
     <p>Cedars-Sinai Medical Center <a href="https://www.wsj.com/articles/BL-CIOB-6980">said</a> in 2015 that, through HealthKit, more than 87,000 patients had been able to share their data, an arrangement Cook <a href="https://www.imore.com/tim-our-transcript-cook-apples-q2-earnings">touted</a> on a quarterly earnings call. A Cedars-Sinai spokesperson declined to comment on what became of this project.</p>
     <div class="AdUnit adSpcHolder" id="plcHold-141">
      <div id="ads-pos-141" class="AdUnit"></div>
     </div>
     <script>webmd.ads2.defineAd({id:'ads-pos-141',pos: 141});</script>
     <div id="ads-pos-1420" class="AdUnit"></div>
     <script>webmd.ads2.defineAd({id:'ads-pos-1420',pos: 1420});</script> 
     <p>Even Apple's attempts to use its own employees' app data to improve their medical care have yet to pan out. The <a href="https://www.wsj.com/articles/apple-struggles-in-push-to-make-healthcare-greatest-legacy-11623832200">Wall Street Journal reported</a> that an Apple initiative testing a new primary care service for doctors to monitor Apple employees' health through their devices had stalled. The company said many of the story's assertions were inaccurate.</p> 
     <div class="calloutL"> 
      <b>To date, rigorous studies showing clear health benefits from monitoring these types of data remain limited.</b> 
     </div> 
     <p>There have been a few reports of success. Ochsner Health in Louisiana reported that patients in a hypertension management program that provided health coaching while monitoring blood pressure data from mobile phones were more likely than a control group <a href="https://www.amjmed.com/article/S0002-9343(16)30844-0/fulltext">to get their blood pressure under control</a>, <a href="https://pubmed.ncbi.nlm.nih.gov/30830826/">follow their medication regimen and feel satisfied with their care</a>. The health system now also has remote monitoring programs for diabetes, chronic obstructive pulmonary disease, and expectant mothers, an Ochsner spokesperson said.</p> 
     <p>And Epic, the nation's largest health records company, said that over 100 of its large health system clients are using Apple HealthKit to capture data from home monitoring devices like blood pressure cuffs.</p>
     <div class="txtAd420SpcHolder" id="plcHold-420">
      <div id="ads-pos-420" class="AdUnit"></div>
     </div>
     <script>webmd.ads2.defineAd({id:'ads-pos-420',pos: 420});</script> 
     <p>But patient-generated data has not been widely adopted in health care, said Dr. Benjamin Rosner, an associate professor of medicine at the University of California-San Francisco. He and others point out major hurdles.</p>
     <div class="inContentAd"></div> 
     <p>One, Rosner said, is that evidence is <a href="https://bmjopen.bmj.com/content/bmjopen/11/3/e040232.full.pdf">mixed</a> that monitoring such data improves health.</p>
     <div class="inContentAd"></div> 
     <p>Another is that doctors generally aren't reimbursed by health insurers for reviewing data that patients collect at home.</p>
     <div class="inContentAd"></div> 
     <p>"In America, we generally pay doctors and health systems to see patients in front of them and do things to them when they show up," said Matthew Holt, a health technology startup adviser.</p>
     <div class="inContentAd"></div> 
     <p>In instances in which doctors can be reimbursed for remotely monitoring patients, like those with certain chronic conditions, the payment is usually low, Rosner said.</p>
     <div class="inContentAd"></div> 
     <p>And many doctors already feel inundated with patient health information and electronic health record tasks.</p>
     <div class="inContentAd"></div> 
     <p>"Primary care doctors are overwhelmed by their inboxes," said Dr. Rebekah Gardner, an associate professor of medicine at Brown University. "Before people start buying Apple Watches and sending all their sleep hours, let's show that this improves health."</p>
     <div class="inContentAd"></div> 
     <p>She said she wants to see more rigorous, independently funded studies showing that monitoring data from wearable devices makes people healthier or improves their care.</p>
     <div class="inContentAd"></div> 
     <p>Liability concerns weigh on some doctors' minds. Dr. Oguchi Nkwocha, a community health center physician-executive in Salinas, California, worries he could be held liable if he missed something in "a diary of data," but said he might be more open to data that was analyzed and presented with predictive insights.</p>
     <div class="inContentAd"></div> 
     <p>Apple isn't the only technology company that has struggled to make health app data-sharing mainstream. Both <a href="https://techcrunch.com/2010/09/15/google-health-gets-a-wellness-makeover-now-integrated-with-fitbit-and-cardiotrainer/?_ga=2.70631376.1572296136.1627882689-496971266.1621370734">Google</a> and <a href="https://news.microsoft.com/2008/07/24/microsoft-healthvault-and-relayhealth-to-connect-doctors-and-patients/">Microsoft</a> enabled patients to share their data in their personal health record products over a decade ago but shut down these businesses because of limited user adoption, Holt noted.</p>
     <div class="inContentAd"></div> 
     <p>Optimists believe that, eventually, research will show that more forms of data monitoring lead to better health and that technology could help make the data more digestible for doctors. Then, Apple might succeed in making its apps part of medicine — assuming the payment system changes in a way that gives providers more incentives to identify problems early and intervene before people get critically ill, Holt said.</p>
     <div class="inContentAd"></div> 
     <p>"This is exciting for the future of chronic care management," Dr. David Cho, a UCLA Health cardiologist, said of the new feature. With data at his fingertips on risk factors like exercise, diet, and blood pressure, he believes he could help his patients manage chronic conditions more easily. That data, combined with virtual visits, could mean fewer office visits.</p>
     <div class="inContentAd"></div> 
     <p>Apple's announcement that it can integrate patient-generated data into the electronic medical record could be critical for doctors who want to see their patients' self-collected information but don't have time to hunt for it, said Dr. Seth Berkowitz, who leads a remote monitoring app pilot program at Beth Israel Deaconess Medical Center in Boston.</p> 
     <div class="calloutL"> 
      <b>Before people start buying Apple Watches and sending all their sleep hours, let's show that this improves health," said Gardner.</b> 
     </div>
     <div class="inContentAd"></div> 
     <p>Some patients welcome a feature that would make it easy to share data with their doctors. Jen Horonjeff, a New York City-based autoimmune disorder patient and health care startup CEO, recently discovered by using an Apple Watch tracker that her heart rate, which doctors had described as irregular, registered as normal.</p>
     <div class="inContentAd"></div> 
     <p>"I would absolutely send this to my physicians," Horonjeff said, noting that her data would give doctors an accurate baseline of her heart rate if she were hospitalized.</p>
     <div class="inContentAd"></div> 
     <p>But Gary Wolf of Berkeley, California, co-founder of the Quantified Self, a movement of people who track their health and other personal data, said that finding a doctor trained to make decisions with "fine-resolution data" is impossible.</p>
     <div class="inContentAd"></div> 
     <p>Without more evidence that getting health app data to doctors is clinically beneficial, it will be hard to assess whether Apple is succeeding, said Neil Sehgal, assistant professor of health policy at the University of Maryland.</p>
     <div class="inContentAd"></div> 
     <p>"Right now, we don't know if there are consequences if you don't put your Apple Watch data into your electronic medical record," he said.</p>
     <div class="inContentAd"></div> 
     <p>If evidence ultimately shows a benefit to sharing this information with doctors, he said, "that benefit will be concentrated among people who can buy the $1,000 phone and $400 watch."</p>
     <div class="inContentAd"></div> 
     <p> <em>Sarah Kwon reports for Kaiser Health News.</em> </p>
     <div class="inContentAd"></div> 
     <p> <em>This story was produced by <a href="https://khn.org/">KHN</a>, which publishes <a href="http://www.californiahealthline.org/">California Healthline</a>, an editorially independent service of the <a href="http://www.chcf.org/">California Health Care Foundation</a>.</em> </p>
     <div class="inContentAd"></div> 
    </div>
    <div class="info-layers">
     <ul>
      <!--common-article-modules.xsl content-info-layers-template isMultipage:false, 
	    ARTICLE-TOC-FORMAT:None,
	    misc-page-exists: false, References:false-->
     </ul>
    </div>
    <div class="toolbar-container">
     <div class="toolbar js-toolbar"></div>
    </div>
    <div id="legal_block">
     <bkmtr-front xmlns:dctm="http://www.documentum.com" xmlns:fmt="http://java.sun.com/jstl/fmt" xmlns:jsp="jsp"></bkmtr-front>
     <p>Undark&nbsp;©&nbsp;2021&nbsp;<br></p>
    </div>
    <div id="ads-pos-904" class="AdUnit"></div>
    <script>
				webmd.ads2.defineAd({
				id: 'ads-pos-904',
				pos: 904
				});
			</script>
    <div id="ads-pos-906" class="AdUnit"></div>
    <script>
				webmd.ads2.defineAd({
				id: 'ads-pos-906',
				pos: 906
				});
			</script>
    <div id="ads-pos-907" class="AdUnit"></div>
    <script>
				webmd.ads2.defineAd({
				id: 'ads-pos-907',
				pos: 907
				});
			</script>
   </div>
  </div>
  <div id="abBottom"></div>
 </div>
 <div id="column-right" class="article-column-right">
  <div class="recommended-links"></div>
  <div id="adcontainer_column-right">
   <div class="rightAd">
    <!-- Adspace debug: &amp;override=0&amp;refpath=0 -->
<!--
<script type="text/javascript" language="JavaScript1.2" src="http://as.medscape.com/js.ng/transactionid%3D3667533361&amp;pos%3D122&amp;pf%3D0&amp;usp%3D0&amp;occ%3D0&amp;tid%3D0&amp;tcid%3D0&amp;auth%3D0&amp;ct%3D0&amp;inst%3D0&amp;kw%3D0&amp;artid%3D956724&amp;pub%3D30376&amp;spon%3D0&amp;st%3D0&amp;env%3D0&amp;ssp%3D18&amp;cg%3D11&amp;pclass%3Dcontent&amp;scg%3D6000094&amp;bc%3D_age1_cust090_fit1_i_j44_&amp;valid%3D&amp;ep%3D1&amp;affiliate%3D1&amp;site%3D1&amp;leaf%3D0&amp;tile%3D3596006458&amp;pvid%3D2933024958052660861"></script>-->
<!-- /Adspace -->
    <div id="ads-pos-122" class="AdUnit"></div>
    <script>
										webmd.ads2.defineAd({
										id: 'ads-pos-122',
										pos: 122
										});
									</script>
   </div>
   <div id="mostPopRight"></div>
   <div class="rightAd">
    <!-- Adspace 3667533361&amp;pos%3D910&amp;pf%3D0&amp;usp%3D0&amp;occ%3D0&amp;tid%3D0&amp;tcid%3D0&amp;auth%3D0&amp;ct%3D0&amp;inst%3D0&amp;kw%3D0&amp;artid%3D956724&amp;pub%3D30376&amp;spon%3D0&amp;st%3D0&amp;env%3D0&amp;ssp%3D18&amp;cg%3D11&amp;pclass%3Dcontent&amp;scg%3D6000094&amp;bc%3D_age1_cust090_fit1_i_j44_&amp;valid%3D&amp;ep%3D1&amp;affiliate%3D1&amp;site%3D1&amp;leaf%3D0&amp;tile%3D3596006458&amp;pvid%3D2933024958052660861 -->
<!--
<script type="text/javascript" language="JavaScript1.2" src="http://as.medscape.com/js.ng/transactionid%3D3667533361&amp;pos%3D910&amp;pf%3D0&amp;usp%3D0&amp;occ%3D0&amp;tid%3D0&amp;tcid%3D0&amp;auth%3D0&amp;ct%3D0&amp;inst%3D0&amp;kw%3D0&amp;artid%3D956724&amp;pub%3D30376&amp;spon%3D0&amp;st%3D0&amp;env%3D0&amp;ssp%3D18&amp;cg%3D11&amp;pclass%3Dcontent&amp;scg%3D6000094&amp;bc%3D_age1_cust090_fit1_i_j44_&amp;valid%3D&amp;ep%3D1&amp;affiliate%3D1&amp;site%3D1&amp;leaf%3D0&amp;tile%3D3596006458&amp;pvid%3D2933024958052660861"></script>-->
<!-- /Adspace -->
    <div id="ads-pos-910" class="AdUnit"></div>
    <script>
									webmd.ads2.defineAd({
									id: 'ads-pos-910',
									pos: 910
									});
								</script>
   </div>
  </div>
 </div>
 <div id="layersContainer">
  <!--article-references.xsl create_container_for_references:-->
  <div id="authordisclosures" class="modal-layer inactive">
   <div class="modal-header">
    <div class="close-modal"></div>
    <h6>Authors and Disclosures</h6>
   </div>
   <div class="modal-content">
    <h2>Authors and Disclosures</h2>
    <contrbtr-pre-content xmlns:dctm="http://www.documentum.com" xmlns:fmt="http://java.sun.com/jstl/fmt" xmlns:jsp="jsp"></contrbtr-pre-content>
    <h3>Journalist</h3>
    <h4>Sarah Kwon, KHN</h4>
    <p></p>
    <contrbtr-post-content xmlns:dctm="http://www.documentum.com" xmlns:fmt="http://java.sun.com/jstl/fmt" xmlns:jsp="jsp"></contrbtr-post-content>
   </div>
  </div>
 </div>
</div>
<div id="rel-links-container"></div><input type="hidden" id="fpfAdsSuppress" value="141,420,520,1122,1420,1520"></input>
<input type="hidden" id="fpfAdsLayer" value=""></input>
<div id="comments-layer" class="comments-layer">
	<div class="layer-header">
		<h3>Comments</h3>
		<svg width="23" height="24" viewBox="0 0 23 24" xmlns="//www.w3.org/2000/svg"><title>3090D553-9492-4563-8681-AD288FA52ACE</title><g stroke="currentColor" stroke-width="3" fill="none" fill-rule="evenodd" stroke-linecap="round"><path d="M1.992 2.445l19.32 19.593M21.31 2.445L1.993 22.038"/></g></svg>
	</div>
	<div id="livefyre"></div>
		<!-- To Include Commenting on WWW News articles -->
	</div>

<div id="hiddenWidgets" style="display:none;">
	<!-- MOST POPULAR-->
	<script type="text/javascript" src="//img.medscapestatic.com/pi/scripts/tech/mostpopular.js"></script>




<script type="text/javascript" language="javascript">
<!--
  function resizeWin(newLoc, newHeight, newWidth) {
	newWin = open("",newLoc,"scrollbars=yes,resizable=yes,height=" + newHeight + ",width=" + newWidth);
	}
//-->
</script>


<!-- mostpopright -->
<div class="mostpopright">



    <h2>Most Popular <span class="secondHalf">Articles</span></h2>According to PHYSICIANS<ol>

						<li><a href="//www.medscape.com/viewarticle/891005" onclick="wmdTrack('wi-rateview_link')"> Burnout Might Really Be Depression; How Do Doctors Cope?</a></li>
						<li><a href="//www.medscape.com/viewarticle/885413" onclick="wmdTrack('wi-rateview_link')"> Ischemic Stroke May Hint at Underlying Cancer</a></li>
						<li><a href="//www.medscape.com/viewarticle/927811" onclick="wmdTrack('wi-rateview_link')"> Topol: US Betrays Healthcare Workers in Coronavirus Disaster</a></li>
						<li><a href="//www.medscape.com/viewarticle/882156" onclick="wmdTrack('wi-rateview_link')"> The 6 Dietary Tips Patients Need to Hear From Their Clinicians</a></li>
						</ol>
			<div class="viewMore">
        <img src="//images.medscape.com/pi/global/icons/icon-arrowmore.gif" width="9" height="7"/>
        <a href="/mostpopular/profession/physician/mostemailed"
           onclick="wmdTrack('wi-rateview_more')">View More</a>
    </div>

    </div>




<!-- mostpopright -->

<!-- Topic Alert -->
	<div id="personalalertright">
  <div class="personalalertrighttitle">My Alerts</div>
  <div id="topicAlreadyPresent" style="display:none;">
    <p>You have already selected <span class="patopic"></span> for My Alerts</p>
    <ul>
      <li class="personalalertlink"> <a href="https://profreg.medscape.com/px/topicalert.do" onclick="wmdPageLink('alrt-topc-subd');"></a> <a href="https://profreg.medscape.com/px/topicalert.do" onclick="wmdPageLink('alrt-topc-subd');">Add Other Topics </a> </li>
    </ul>
  </div>
  <div id="topicAvailable" style="display:none;">
    <p>Click the topic below to receive emails when new articles are available.</p>
    <ul>
      <li class="personalalertlink"> <a href="#" onclick="wmdPageLink('alrt-topc-unsub');"></a> <a href="#" onclick="wmdPageLink('alrt-topc-unsub');">Add <span class="patopic"></span></a> </li>
    </ul>
  </div>
</div>
<div id="followLink" class="followLink" style="display:none;"><a class="sectionTooltip">&nbsp;</a><span class="sectionHint"></span></div>

<div id="palertadexcontainer" style="display:none;">
 <div id="palertadexbox">
    <div class="closebtn2"><a href="javascript:addAlerts.closeLayer()"> </a></div>
    <p id="topicAdded">You've successfully added <span class="patopic"></span> to your alerts. You will receive email when new content is published.</p>
    <a class="manageLink" href="https://profreg.medscape.com/px/topicalert.do" onclick="wmdPageLink('alrt-topc_mgmt');">Manage Email Alerts</a>
    <div class="subbtn">
      <input type="button" value="Close" style="width: 90px;" onclick="addAlerts.closeLayer();">
    </div>
  </div>
</div>

<script>
    var conceptName="Electronic Health Record (EHR) and Healthcare Technology";
    var conceptId= "6000094 ";
</script>
<ul class="action-items">
	    <li class="email"><span>Email</span></li>
		<li class="print"><span>Print</span></li>
		<li class="add-email-alerts"><span>Add to Email Alerts </span></li>
		<li class="alert-tooltip"><span class="alert-desc"></span><span class="alert-topic"></span></li>
	</ul>
</div>

<!-- Email Tool- div used by AJAX call -->
<div id="emailadexcontainer">
    <div id="adexwait"><p>processing....<p></div>
    <div id="emailadexbox" class="active"></div>
</div>

<!-- Submit Q Tool- div used by AJAX call -->
<div id="submitadexcontainer">
    <div id="submitadexbox" class="active"></div>
</div>


<div id="whiteoutlayer"></div>

<script>
		var pageType = 'news';
		var widgetParams = '{bom=q=Electronic Health Record (EHR) and Healthcare Technology,page=0,size=3,plr=all,specialty=Business of Medicine, recommendations-cme=q=Electronic Health Record (EHR) and Healthcare Technology,page=0,size=4,plr=nws, expertCommentary=q=Electronic Health Record (EHR) and Healthcare Technology,page=0,size=3,plr=nws,contentgroup=Experts and Viewpoints, mostpopular=spec=18,lc=en_us,prof=0,iscme=0,all=false,c=5, cmds=contentId=956724,type=related,size=3, relatedProcedure=q=Electronic Health Record (EHR) and Healthcare Technology,page=0,size=6,plr=ref,contenttype=Diseases/Conditions, newsSlideshow=q=Electronic Health Record (EHR) and Healthcare Technology,page=0,size=1,plr=news,contenttype=Slideshows, recommendedReading=q=Electronic Health Record (EHR) and Healthcare Technology,page=0,size=4,plr=all}';
	
		var leadconceptName="Electronic Health Record (EHR) and Healthcare Technology";
	</script>

	<div id="rel-links-container">
			<div id="rel-links">
			<div class="rel-links-title-h5">What to Read Next on Medscape</div>
				<div class="special-coverage">
				<div class="section-title"><a onclick="wmdTrack('rl-sc_rc')" href="https://www.medscape.com/resource/coronavirus">Special Coverage: <b>COVID-19</b></a></div>
				<div class="section-intro">
					<ul><li><a onclick="wmdTrack('rl-sc_latest')" href="https://www.medscape.com/resource/coronavirus#rc-news">Latest</a></li>
						<li><a onclick="wmdTrack('rl-sc_perspective')" href="https://www.medscape.com/resource/coronavirus#rc-perspective">Perspective</a></li>
						<li><a onclick="wmdTrack('rl-sc_guidelines')" href="https://www.medscape.com/resource/coronavirus#rc-guidelines">Guidelines</a></li>
						<li><a onclick="wmdTrack('rl-sc_ref')" href="https://www.medscape.com/resource/coronavirus#rc-ref">Drugs &amp; Diseases</a></li>
						<li><a onclick="wmdTrack('rl-sc_global')" href="https://www.medscape.com/resource/coronavirus#rc-global">Global Coverage</a></li>
						<li><a onclick="wmdTrack('rl-sc_additional')" href="https://www.medscape.com/resource/coronavirus#rc-additional">Additional Resources</a></li>
					</ul>
				</div>
				</div>
				<div class="related-links">
					<!--column1-journal-->
							<!--end column1-journal-->

							<!--column1-partner-->
							<!--end column1-partner-->

							<!--column1-news-->
							<div class="column-card">
										<div class="rel-links-card" id="bom-card" data-max='3' data-min='3'>
										<div class="rel-links-title-h6">Business of Medicine</div>
										<ul>
										<li>
                                                <a onclick="wmdTrack('rl-bom')" href="https://www.medscape.com/viewarticle/956559">
                                                    <span><img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/gty_210812_doctor_ehr_800x450.jpg?interpolation=lanczos-none&amp;resize=234:*" alt="EHR Vendors: Don&#39;t Punish Us, Physicians for Information Blocking"></span>
												<span> EHR Vendors: Don&#39;t Punish Us, Physicians for Information Blocking</span>
											</a></li>
										<li>
                                                <a onclick="wmdTrack('rl-bom')" href="https://www.medscape.com/viewarticle/956428">
                                                    <span><img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/gty_210811_patient_laptop_800x450.jpg?interpolation=lanczos-none&amp;resize=234:*" alt="&#39;You Have Cancer&#39;: When the Computer Pre-empts the Doctor"></span>
												<span> &#39;You Have Cancer&#39;: When the Computer Pre-empts the Doctor</span>
											</a></li>
										<li>
                                                <a onclick="wmdTrack('rl-bom')" href="https://www.medscape.com/viewarticle/955146">
                                                    <span><img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/gty_210715_healthcare_fraud_800x450.jpg?interpolation=lanczos-none&amp;resize=234:*" alt="Feds Recover Nearly $2B From Various Healthcare Fraud Cases"></span>
												<span> Feds Recover Nearly $2B From Various Healthcare Fraud Cases</span>
											</a></li>
										</ul>
										</div>
									</div>
								<!--end column1-news-->
						<!-- IFI Widget -->
						<div class="column-card">
							<div class="rel-links-card" id="ifi-widget-card">
								<span class="trigger-ifi-widget" data-ifi-link-ct="" data-ifi-translate=""></span>
							</div>
						</div>
						<!-- end IFI Widget -->
					<!-- column1-reference article disease -->
					<!-- end of column1-reference article disease -->

					<div class="column-card">
							<div class="rel-links-card" id="consult-card">
								<div class="rel-links-title-h6">Medscape Consult</div>
							</div>
						</div>
					<!--column2-journal/partner/reference-->
					<!--end column2-journal/partner-->

					<!--column2-news-->
					<!--todo - medscape insights -->
					<!--end column2-news-->

					<!-- column2- reference article tools -->
					<!--end column2-tools -->

					<!--column3-journal-->
						<div class="column-card">
									<div class="rel-links-card" id="recommended-card" data-max='4'>
										<div class="rel-links-title-h6">Recommended Reading</div>
										<ul>
											<li>
													<div class="inactive">
														2001/viewarticle/940161</div>
													<span></span>
													<a onclick="wmdTrack('rl-rr')" href="https://www.medscape.com/viewarticle/940161">
														<span>Vancomycin Hypersensitivity Reactions Need Better Documentation</span>
													</a>
												</li>
											<li>
													<div class="inactive">
														2001/viewarticle/956559</div>
													<span></span>
													<a onclick="wmdTrack('rl-rr')" href="https://www.medscape.com/viewarticle/956559">
														<img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/gty_210812_doctor_ehr_800x450.jpg?interpolation=lanczos-none&amp;resize=234:*" alt="EHR Vendors: Don&#39;t Punish Us, Physicians for Information Blocking">
														<span>EHR Vendors: Don&#39;t Punish Us, Physicians for Information Blocking</span>
													</a>
												</li>
											<li>
													<div class="inactive">
														2001/viewarticle/956428</div>
													<span></span>
													<a onclick="wmdTrack('rl-rr')" href="https://www.medscape.com/viewarticle/956428">
														<img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/gty_210811_patient_laptop_800x450.jpg?interpolation=lanczos-none&amp;resize=234:*" alt="&#39;You Have Cancer&#39;: When the Computer Pre-empts the Doctor">
														<span>&#39;You Have Cancer&#39;: When the Computer Pre-empts the Doctor</span>
													</a>
												</li>
											<li>
													<div class="inactive">
														2001/viewarticle/955146</div>
													<span></span>
													<a onclick="wmdTrack('rl-rr')" href="https://www.medscape.com/viewarticle/955146">
														<img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/gty_210715_healthcare_fraud_800x450.jpg?interpolation=lanczos-none&amp;resize=234:*" alt="Feds Recover Nearly $2B From Various Healthcare Fraud Cases">
														<span>Feds Recover Nearly $2B From Various Healthcare Fraud Cases</span>
													</a>
												</li>
											</ul>
									</div>
								</div>
							<!--end column3-journal-->

						<!--column3-partner-->    
						<div class="column-card">
									<div class="rel-links-list" id="indications-card" data-max='6' data-min='3'>
									<div class="rel-links-title-h6">Related Conditions &amp; Procedures</div>
									<ul>
									<li>
										<div class="inactive">
											</div>                
										<a onclick="wmdTrack('rl-disease')" href="https://emedicine.medscape.com/article/1136989-overview">
										<span> Medical Informatics in Neurology</span>
										</a></li>
									<li>
										<div class="inactive">
											</div>                
										<a onclick="wmdTrack('rl-disease')" href="https://emedicine.medscape.com/article/2013085-overview">
										<span> Suicide</span>
										</a></li>
									<li>
										<div class="inactive">
											</div>                
										<a onclick="wmdTrack('rl-disease')" href="https://emedicine.medscape.com/article/237755-overview">
										<span> Severe Acute Respiratory Syndrome (SARS)</span>
										</a></li>
									<li>
										<div class="inactive">
											</div>                
										<a onclick="wmdTrack('rl-disease')" href="https://emedicine.medscape.com/article/416157-overview">
										<span> Softcopy Interpretation</span>
										</a></li>
									<li>
										<div class="inactive">
											</div>                
										<a onclick="wmdTrack('rl-disease')" href="https://emedicine.medscape.com/article/1681045-overview">
										<span> Implanted Medical Devices Encountered at Autopsy</span>
										</a></li>
									<li>
										<div class="inactive">
											</div>                
										<a onclick="wmdTrack('rl-disease')" href="https://emedicine.medscape.com/article/831375-overview">
										<span> CBRNE - Chemical Warfare Mass Casualty Management</span>
										</a></li>
									</ul>
									</div>
								</div>
							<!--end column3-partner-->

					<!--column3-news-->
					<!--www article's slideshow can only be from news-->
							<div class="column-card">
										<div class="rel-links-card" id="slideshow-card">
										<div class="rel-links-title-h6">Slideshow</div>
										<ul>
										<li><a onclick="wmdTrack('rl-ss')" href="https://www.medscape.com/features/slideshow/public/technology-in-medicine">
											<span><img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/ss-technology-in-medicine.jpg?interpolation=lanczos-none&amp;resize=234:*" class="featimg" alt="ss-technology-in-medicine"></span>
												<span> Physician and Patient Attitudes Toward Technology in Medicine</span>
											</a></li>
											</ul>
										</div>
									</div>
								<div class="column-card">
										<div class="rel-links-card" id="journal-card" data-max='3'>
										<div class="rel-links-title-h6">Expert Commentary</div>
										<ul>
										<li>
                                                <a onclick="wmdTrack('rl-journal_this')" href="https://www.medscape.com/viewarticle/956559">
                                                    <span> EHR Vendors: Don&#39;t Punish Us, Physicians for Information Blocking</span>
											</a></li>
										<li>
                                                <a onclick="wmdTrack('rl-journal_this')" href="https://www.medscape.com/viewarticle/955941">
                                                    <span> Patients Can Pick Up Respiratory Illnesses at the Doctor&#39;s Office</span>
											</a></li>
										<li>
                                                <a onclick="wmdTrack('rl-journal_this')" href="https://www.medscape.com/viewarticle/955146">
                                                    <span> Feds Recover Nearly $2B From Various Healthcare Fraud Cases</span>
											</a></li>
										</ul>
										</div>
									</div>
								<!--end column3-news-->

					<!--column4-journal/partner/news-->
					<div class="rel-links-numbered-list" id="most-popular-card">
						<div class="rel-links-title-h6">Most Popular Articles</div>
						According to INTERNISTS<ol>
							<li>
											<a class="title" onclick="wmdTrack('wi-rateview_link')" href="https://www.medscape.com/viewarticle/953159">
											<span>How Often Should You Check Bone Mineral Density?</span></a>
										</li>
									<li>
											<a class="title" onclick="wmdTrack('wi-rateview_link')" href="https://www.medscape.com/viewarticle/952214">
											<span>JAMA Editor Steps Down Amid AMA Shakeup</span></a>
										</li>
									<li>
											<a class="title" onclick="wmdTrack('wi-rateview_link')" href="https://www.medscape.com/viewarticle/951399">
											<span>Michael Lewis on the Mirage That Is America&#39;s Public Health System</span></a>
										</li>
									</ol>
						<div class="more-link"><a onclick="wmdTrack('wi-rateview_more')" href="https://www.medscape.com/mostpopular/specialty/internalmedicine/mostemailed">View More</a>
							</div>
						</div>

					<div class="rel-links-media">
						<a onclick="wmdTrack('rr-media-mkt')" href="https://www.medscape.com/public/medscapeapp">
						<img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/pi/mktg/medscape-app-driver-270x225-2x.png?interpolation=lanczos-none&amp;resize=300:*" >
						</a>
					</div>
					<!--end column4-journal/partner/news-->

					<div id="rel-recommend" class="rel-div" data-max='5'>
									<div class="title-h3">Recommendations</div>
									<ul><li>
											<div class="inactive">
												2001</div>
											<a onclick="wmdTrack('rl-rr')" href="https://www.medscape.com/viewarticle/953259">
												<span>Privacy May Be at Risk With Medical and Health Apps</span>
											</a>
											<span class="ifibyline"></span>
										</li>
									<li>
											<div class="inactive">
												2001</div>
											<a onclick="wmdTrack('rl-rr')" href="https://www.medscape.com/viewarticle/947264">
												<img src="https://img.medscapestatic.com/pi/global/1x1.png" data-src="https://img.medscapestatic.com/thumbnail_library/is_210311_female_cramping_800x450.jpg?interpolation=lanczos-none&amp;resize=75:*" alt="No Surprise: Apple Study Confirms Period Cramps Exist">
												<span>No Surprise: Apple Study Confirms Period Cramps Exist</span>
											</a>
											<span class="ifibyline"></span>
										</li>
									</ul>
								</div>
							<div class="inactive">b:curatedcuratedHasData : true</div>

				</div>
			</div>
		</div>
	<div id="consult-link" class="rel-div">
			<span class="rel-title">Need a Curbside Consult?</span>
			<span class="rel-text">Share cases and questions with Physicians on Medscape Consult.</span>
			<a onclick="wmdTrack('rl-consult_gen')" href="https://www.medscape.com/consult?leadconcept=Electronic Health Record (EHR) and Healthcare Technology"><span>Share a Case</span></a>
		</div>
	<script>

  var emailThis = {
    senderEmail: '',
    senderName: '',
    title: "Pushing Health App Data to Doctors: A Burden or an Asset?",
    locale: "en_us",    
    publicationDate: '2021-08-17',
    publicationName: 'Undark'
	}
</script>

<div class="modal-layer  email-modal inactive" id="js-email-this">
	<div class="modal-header">
		<div class="close-modal"></div>
		<h6 class="email-title">
			Email This </h6>
		<h6 class="dp-feedback-title">
			Feedback
		</h6>
	</div>
	<div class="modal-content">
		<div class="email-error" id="emailError"></div>
		<form id="emailForm">
			<div class="input-section">
				<div class="dp-feedback-content-text">
					<b>Help us make reference on Medscape the best clinical resource possible.</b>
					<span>Please use this form to submit your questions or comments on how to make this article more useful to clinicians.</span>
				</div>
			</div>
			<div class="input-section">
				<div class="input-half-section">
					<label for="emailSenderName">Your Name:</label> <input id="emailSenderName" type="text" class="input-text">
				</div>
			</div>
			<div class="input-section">
				<div class="input-half-section">
					<label for="emailSenderEmail">Your Email:</label> <input	id="emailSenderEmail" type="text" class="input-text">
					<div class="input-check">
						<input id="emailCopyMe" type="checkbox" class="input-checkbox"><label for="emailCopyMe" class="checkbox-text">Send me a copy</label>
					</div>
				</div>
				<div class="input-half-section">
					<label for="emailToEmail">Recipient's Email:</label> <input id="emailToEmail" type="text" class="input-text" placeholder="Limit to one email">
				</div>
			</div>
			<div class="input-section">
				<label for="emailSubject">Subject:</label> <input id="emailSubject" type="text" class="input-text" maxlength="200">
			</div>
			<div class="input-section">
				<label for="emailOptionalMessage">Optional Message</label>
				<label class="feedbackMessage" for="feedbackMessage">Comment or Suggestion<span>(Limited to 1500 Characters)</span></label>
				<textarea id="emailOptionalMessage" class="input-textarea" placeholder="Limit 200 characters" maxlength="200"></textarea>
				<textarea id="feedbackMessage" class="input-textarea" placeholder="" maxlength="1500"></textarea>
			</div>
		</form>
	</div>
	<div class="modal-footer">
		<button type="button" class="send-button" id="emailSend">
			Send</button>
		<div class="feedbackSend">
			<button type="button" class="send-button" id="feedbackSend">Send Feedback</button> 
		</div>
		<div class="dp-feedback-warning">
				Please<b>do not</b> use this form to submit personal or patient medical information or to report adverse drug events. You are encouraged to report adverse drug event information to the FDA.
		</div>
	</div>

	<div class="email-error-message">
		<div id="nameRequired">
			Your Name is required.</div>
		<div id="subjectRequired">
			Subject is required.</div>
		<div id="recipientRequired">
			Please enter a Recipient Address and/or check the Send me a copy checkbox.</div>
		<div id="emailSendMessage">
			Your email has been sent.</div>
		<div id="emailInvalidMessage">
			is an Invalid Email Address.</div>
	</div>

</div>
<script>
	</script>


	</div>


<div id="footercontents">
<div class="adhesive-footer-wrapper">
	<div class="adhesive-footer_content">
	<div id="ads-af-pos-145" class="AdUnit"></div>
		<script>
			// TODO: remove check for old footer after backend build is updated
			if (window.textDriverOptimized == true || location.hostname.split(".")[0] === "decisionpoint") {
				if($('#stick-ad-outter-wrapper').length === 0) {
					var adId = document.querySelectorAll('.adhesive-footer_content .AdUnit')[0].id;
					webmd.ads2.defineAd({
						id: adId,
						pos: 145
					});
				}
			}
			else {
				$('.adhesive-footer-wrapper').remove();
			}
		</script>
	</div>
</div>

<div class="mobile_adlabelleft">
		<div id="ads-pos-1005" class="AdUnit"></div>
			<script>
				webmd.ads2.defineAd({
				id: 'ads-pos-1005',
				pos: 1005
				});
			</script>
		</div>
	<!-- FOOTER -->


<div class="page-footer">

	<div class="footer-global resp-container">

		<div class="footer-logo">
			<img class="footer-logo-image" src="//img.medscapestatic.com/pi/logos/mscp-logo.png" alt="Medscape Logo"/>
		</div>
	</div>

	<div class="footer-global resp-container">

		<div class="footer-social">
			<div class="footer-heading">Find Us On</div>
			<a href="https://facebook.com/medscape" target="_top" id="footer_fb" onclick="wmdPageLink('ft-sm_fb', this);" aria-label="Facebook">
				<svg width="32" height="32" viewBox="0 0 32 32" xmlns="https://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <path d="M13.99 23.77h2.38v-8.33h2.61l.274-2.38H16.37v-1.525c0-.586.886-.855 1.16-.855h1.22V8.238l-1.96-.01c-2.576 0-2.8 1.92-2.8 3.15v1.682H12.8v2.38h1.19v8.33" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="https://twitter.com/medscape" target="_top" id="footer_twit" onclick="wmdPageLink('ft-sm_twit', this);" aria-label="Twitter">
	        	<svg width="32" height="32" viewBox="0 0 32 32" xmlns="https://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <path d="M22.887 10.29c-.63.37-1.33.637-2.073.78-.594-.624-1.44-1.013-2.38-1.013-1.802 0-3.26 1.437-3.26 3.21 0 .252.028.497.082.732-2.71-.134-5.115-1.413-6.723-3.356-.28.475-.442 1.026-.442 1.615 0 1.113.68 2.096 1.555 2.67-.534-.015-1.374-.16-1.374-.4v.04c0 1.555 1.023 2.853 2.515 3.15-.275.072-.613.112-.912.112-.21 0-.44-.02-.64-.058.417 1.275 1.607 2.204 3.036 2.23-1.12.86-2.53 1.374-4.06 1.374-.264 0-.526-.015-.78-.044 1.443.91 3.156 1.442 4.997 1.442 6 0 9.28-4.893 9.28-9.136 0-.138-.002-.278-.008-.415.635-.453 1.19-1.018 1.626-1.663-.585.256-1.214.428-1.874.505.674-.397 1.19-1.025 1.435-1.776" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="https://www.linkedin.com/company/24356" target="_top" id="footer_li" onclick="wmdPageLink('ft-sm_li', this);" aria-label="Linkedin">
	        	<svg width="32" height="32" viewBox="0 0 32 32" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">
  <defs>
    <path id="a" d="M3.607.007H0V3.26h3.607V.007z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g transform="translate(9 9.035)">
      <mask id="b" fill="#fff">
        <use xlink:href="#a"/>
      </mask>
      <path d="M0 1.42C.065 1.155.137.896.31.676c.397-.503.942-.682 1.567-.67.55.012 1.032.187 1.38.623.668.835.405 2.308-1.02 2.58-.594.115-1.164.043-1.655-.344-.307-.243-.486-.562-.555-.94C.022 1.897.01 1.87 0 1.845V1.42" fill="#FFF" mask="url(#b)"/>
    </g>
    <path d="M14.18 22.98v-9.396h3.196v1.307c.05-.06.08-.09.1-.122.678-.97 1.624-1.423 2.818-1.41.694.008 1.35.147 1.95.505.61.366 1.03.888 1.308 1.525.304.697.405 1.433.406 2.184.005 1.768.002 3.535.002 5.302 0 .033-.004.065-.007.107H20.75v-.168c0-1.682 0-3.363-.007-5.045-.002-.387-.065-.767-.235-1.122-.26-.544-.766-.842-1.384-.82-.8.03-1.453.5-1.665 1.242-.07.242-.076.507-.077.762-.006 1.657-.003 3.315-.003 4.973v.177h-3.2zM9.2 13.584h3.186v9.398c-.05.003-.093.008-.136.008-.968 0-1.937-.002-2.905.003-.122 0-.156-.033-.156-.15.002-3.04.002-6.08.002-9.12 0-.042.004-.084.007-.14" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="https://www.youtube.com/user/medscape/" target="_top" id="footer_tube" onclick="wmdPageLink('ft-sm_tube', this);" aria-label="Youtube">
	        	<svg width="32px" height="32px" viewBox="0 0 32 32" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">

  <defs>
    <path id="x" d="M19.773 21.548v23.91H0V.024h19.773v21.525H0v23.91h19.773V21.55z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g transform="translate(7 7.007)">
      <mask id="y" fill="#fff">
        <use xlink:href="#x"/>
      </mask>
      <path d="M10.486 13.837c0-.46.003-.922-.003-1.383-.002-.112.02-.192.132-.23.118-.04.234-.105.355-.12.156-.016.244.073.27.233.01.072.012.148.012.222V15.235c-.014.34-.196.454-.512.32-.245-.106-.254-.12-.254-.38v-1.34M14.56 13.284c0-.295-.015-.582.003-.866.014-.218.17-.325.403-.318.234.006.368.118.377.345.01.276.002.552.002.84h-.786z" fill="#FFF" mask="url(#y)"/>
      <path d="M1.72 9.645v.67c0 .2 0 .2.2.2h.88v5.825h1.172v-.185c0-1.824.002-3.647-.003-5.47 0-.14.04-.178.172-.173.275.01.55 0 .824.004.103.002.14-.033.136-.137-.007-.19-.01-.378 0-.565.01-.143-.044-.173-.174-.173-1.01.005-2.022.003-3.033.003H1.72zm12.852 4.362h1.718c.078 0 .146.004.145-.11-.005-.48.012-.963-.01-1.442-.023-.486-.262-.84-.72-1.03-.39-.162-.795-.16-1.2-.09-.625.108-.994.515-1.02 1.155-.025.58-.018 1.16-.018 1.738 0 .337-.01.676.02 1.01.045.466.253.835.703 1.033.288.127.587.15.893.135.313-.015.61-.082.874-.27.467-.33.55-.944.452-1.535h-1.06v.165c-.006.174-.003.348-.02.52-.02.2-.17.32-.376.32-.236-.003-.372-.103-.38-.324-.01-.413-.002-.83-.002-1.273zM8.225 16.35c.006-.036.012-.055.012-.074 0-1.605 0-3.21.002-4.816 0-.1-.046-.115-.127-.114-.25.003-.5 0-.75 0-.216.002-.216.002-.216.216 0 1.234 0 2.468-.002 3.702 0 .058-.013.142-.05.17-.09.065-.194.12-.3.15-.252.074-.388-.03-.405-.293-.005-.063-.005-.127-.005-.192v-3.553c0-.197 0-.197-.188-.198-.24 0-.48.008-.72-.003-.14-.006-.184.033-.183.18.006 1.055.002 2.11.003 3.166 0 .282-.002.565.006.847.01.306.06.598.367.757.326.168.654.157.97-.025.172-.1.333-.22.507-.334.025.117.044.225.074.33.01.032.052.08.08.08.306.005.614.003.925.003zm2.257-6.705c-.316 0-.615.006-.913-.003-.132-.003-.175.03-.175.172.005 2.12.003 4.24.003 6.36v.164h1.098v-.433c.172.125.325.25.49.355.487.313 1.318.154 1.336-.63.002-.063.012-.127.012-.192.002-1 .004-2 .003-3 0-.14-.014-.278-.02-.416-.025-.575-.527-.765-.908-.72-.303.033-.538.2-.765.385-.046.038-.093.074-.163.13V9.644zM0 11.295c.036-.153.067-.308.108-.46.307-1.145 1.028-1.908 2.134-2.28.33-.11.693-.154 1.042-.155 3.954-.01 7.91-.007 11.864-.003 1.04 0 1.91.395 2.573 1.213.35.43.566.924.66 1.47.013.073.035.143.052.215v3.508c-.018.076-.04.15-.055.228-.062.344-.166.675-.34.976-.634 1.095-1.582 1.677-2.837 1.68-3.99.01-7.98.002-11.968.005-1.5.003-2.813-1.033-3.142-2.5L0 14.803v-3.508z" fill="#FFF" mask="url(#y)"/>
    </g>
    <path d="M22.04 14.403c-.34 0-.664.004-.987-.004-.04-.002-.097-.058-.11-.1-.036-.11-.05-.23-.077-.355-.203.134-.39.267-.585.385-.37.225-.915.185-1.202-.112-.106-.11-.178-.275-.21-.427-.043-.215-.046-.442-.046-.664-.004-1.343 0-2.685-.006-4.028 0-.148.034-.2.187-.192.284.012.57.01.854 0 .123-.003.157.04.156.16-.004 1.324-.002 2.647-.002 3.97 0 .08 0 .158.008.237.022.236.143.35.373.305.154-.03.3-.114.44-.19.03-.02.036-.106.036-.16.002-1.374.002-2.746.002-4.118v-.19h1.172v5.483zM10.118 7.03c.444 0 .87-.002 1.297.004.033 0 .086.057.096.097.198.787.39 1.575.582 2.363l.07.296c.016 0 .032 0 .048.003.037-.164.072-.328.112-.49.177-.726.355-1.45.538-2.175.01-.038.065-.093.1-.093.412-.007.823-.005 1.257-.005-.052.164-.096.314-.145.46-.364 1.11-.717 2.22-1.102 3.32-.137.39-.175.776-.17 1.18.01.737.002 1.475.002 2.213v.19h-1.27v-.175c0-.723-.02-1.447.006-2.17.02-.51-.085-.985-.248-1.462-.39-1.14-.76-2.288-1.14-3.433-.01-.032-.016-.065-.032-.123M16.372 11.67v-.09c-.005-.493 0-.988-.017-1.482-.007-.236-.177-.367-.43-.37-.214-.006-.372.126-.406.345-.015.088-.02.177-.02.266v2.64c0 .09.005.18.022.266.045.24.196.354.44.343.234-.01.375-.147.398-.39.008-.08.01-.16.01-.238.002-.43.002-.86.002-1.292m1.177-.014c0 .48.008.96-.003 1.44-.018.743-.436 1.242-1.188 1.343-.437.057-.87.055-1.286-.126-.476-.207-.683-.6-.742-1.09-.02-.163-.02-.327-.02-.49-.003-.758-.012-1.516.004-2.273.005-.262.04-.535.12-.785.124-.38.415-.62.794-.73.544-.16 1.09-.156 1.61.08.45.204.67.593.694 1.072.027.518.006 1.04.006 1.56h.01" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="https://www.instagram.com/medscape/" target="_top" id="footer_insta" onclick="wmdPageLink('ft-sm_insta', this);" aria-label="Instagram">
	        	<svg width="32px" height="32px" viewBox="0 0 32 32" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink">

  <defs>
    <path id="a" d="M8 16H0V0h16v16z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g transform="translate(8 8)">
      <mask id="b" fill="#fff">
        <use xlink:href="#a"/>
      </mask>
      <path d="M7.953 14.487v-.003c1.186 0 2.373.027 3.558-.01.878-.025 1.675-.303 2.27-1.006.488-.577.692-1.267.698-1.997.022-2.29.045-4.584 0-6.875-.037-1.92-1.14-3.018-3.058-3.077-1.958-.06-3.918-.062-5.877-.06-.597.002-1.205.048-1.787.17-1.35.28-2.2 1.33-2.23 2.838-.044 2.33-.05 4.664-.002 6.995.04 1.865 1.165 2.956 3.03 3.02 1.133.04 2.266.007 3.4.007M0 11.2V4.8c.025-.183.064-.364.074-.548C.196 2.187 1.507.626 3.508.192 3.932.103 4.368.063 4.8 0h6.4c.182.026.363.064.546.075 2.038.12 3.557 1.373 4.032 3.36.113.473.15.963.222 1.445v6.16c-.027.235-.066.47-.08.706-.116 2.03-1.372 3.56-3.35 4.03-.5.117-1.02.15-1.53.224H4.88c-.21-.027-.417-.067-.627-.08C2.18 15.803.6 14.466.183 12.456.1 12.04.06 11.618 0 11.2" fill="#FFF" mask="url(#c)"/>
    </g>
    <path d="M15.984 18.65c1.49.005 2.665-1.163 2.666-2.648 0-1.472-1.157-2.646-2.618-2.655-1.496-.01-2.678 1.146-2.685 2.627-.008 1.492 1.155 2.672 2.637 2.676m-4.09-2.67c.015-2.294 1.844-4.102 4.133-4.085 2.29.017 4.097 1.853 4.073 4.142-.023 2.277-1.838 4.07-4.11 4.063-2.293-.007-4.11-1.834-4.095-4.12M21.22 11.714c.008.536-.41.974-.94.983-.516.01-.972-.432-.984-.952-.012-.522.42-.96.955-.968.552-.007.965.39.97.937" fill="#FFF"/>
  </g>
</svg>
</a>
		</div>

		<div class="footer-sections">

			<div class="footer-col footer-about">
				<div class="footer-heading">About</div>
				<a href="https://www.medscape.com/public/about" onclick="wmdTrack('ft-lk_about', this)">About Medscape</a>
				<a href="https://www.medscape.com/public/privacy" target="Figure" onclick="wmdTrack('ft-lk_privacy', this); resizeWin('Figure',400,520)">Privacy Policy</a>
				<a href="https://www.medscape.com/public/editorialpolicies" onclick="wmdTrack('ft-lk_editor', this)">Editorial Policy</a>
				<a href="https://www.medscape.com/public/cookies" target="Figure" onclick="wmdTrack('ft-lk_cookies', this); resizeWin('Figure',400,520)">Cookies</a>
			<a href="https://www.medscape.com/public/termsofuse" target="Figure" onclick="wmdTrack('ft-lk_terms', this); resizeWin('Figure',400,520)">Terms of Use</a>
				<a href="https://www.medscape.com/public/adpolicy" target="Figure" onclick="wmdTrack('ft-lk_adpol', this); resizeWin('Figure',400,520)">Advertising Policy</a>
				<a onclick="wmdTrack('ft-lk_help', this);" href="https://help.medscape.com/">Help Center</a>
			</div>


			<div class="footer-col footer-membership">
				<div class="footer-heading">Membership</div>
				<a onclick="wmdTrack('ft-lk_mem', this);" href="https://profreg.medscape.com/px/registration.do?lang=en">Become a Member</a></li>
				<a onclick="wmdTrack('ft-lk_abt', this);" href="https://www.medscape.com/profile">About You</a>
				<a onclick="wmdTrack('ft-lk_prof', this);" href="https://www.medscape.com/profile/professional">Professional Information</a>
				<a onclick="wmdTrack('ft-lk_nlsub', this);" href="https://www.medscape.com/newsletters">Newsletters &amp; Alerts</a>
			</div>


			<div class="footer-col footer-apps">
				<div class="footer-heading"><a href="https://www.medscape.com/public/applanding">Apps</a></div>
				<a onclick="wmdTrack('ft-lk_medapp', this);" href="https://www.medscape.com/public/medscapeapp">Medscape</a>
				<a onclick="wmdTrack('ft-lk_eduapp', this);" href="https://www.medscape.com/public/cmeapp">CME &amp; Education</a>
			</div>


			<div class="footer-col footer-webmd-network">
				<div class="footer-heading"><span class="text-transform-none">WebMD</span> Network</div>
				<a onclick="wmdPageLink('ft-lk_events', this);" href="https://www.medscapelive.com/">Medscape Live Events</a>
				<a href="https://www.webmd.com" onclick="wmdPageLink('ft-lk_wmd', this);">WebMD</a>
				<a onclick="wmdPageLink('ft-lk_mednet', this);" href="https://www.medicinenet.com/" target="_blank">MedicineNet</a>
				<a onclick="wmdPageLink('ft-lk_emed', this);" href="https://www.emedicinehealth.com" target="_blank">eMedicineHealth</a>
				<a onclick="wmdPageLink('ft-lk_rx', this);" href="https://www.rxlist.com" target="_blank">RxList</a>
				<a onclick="wmdPageLink('ft-lk_corp', this);" href="https://www.webmd.com/corporate/default.htm">WebMD Corporate</a>
			</div>


			<div class="footer-col footer-edition">
				<div class="footer-heading">Editions</div>
				<a onclick="wmdTrack('ft-lk_en', this);" href="https://www.medscape.com" target="_parent">English</a>
				<a onclick="wmdTrack('ft-lk_de', this);" href="https://deutsch.medscape.com" target="_parent">Deutsch</a>
				<a onclick="wmdTrack('ft-lk_es', this);" href="https://espanol.medscape.com" target="_parent">Español</a>
				<a onclick="wmdTrack('ft-lk_fr', this);" href="https://francais.medscape.com" target="_parent">Français</a>
				<a onclick="wmdTrack('ft-lk_pt', this);" href="https://portugues.medscape.com" target="_parent">Português</a>
			</div>

		</div>
	</div>

	<div class="footer_legal-text resp-container">
		All material on this website is protected by copyright, Copyright &copy; 1994-2021 by WebMD LLC.  This website also contains material copyrighted by 3rd parties.
	</div>


<!-- Hidden Iframe -->
<div id="idetailiframewrapper" class="inactive">
	<div id="idetailwinbg">
		<div id="layerbtns">
			<button type="button" id="closepres" name="closepres" value="Close" onclick="removeidetailiframe();">Close</button>
		</div>

		<iframe id="idetailiframe" marginwidth="0" marginheight="0" frameborder="0" style="margin: 0; padding: 0;" scrolling="auto" allowtransparency="true" bordercolor="#FFFFFF" src=""></iframe>
	</div>
</div>
<!-- /Hidden Iframe -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/shared-all/js/vendor/medscape-vt.js"></script>

			<!-- Global site tag (gtag.js) - Google Ads: 974275109 -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=AW-974275109"></script>
			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag()
				{dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'AW-974275109');
			</script>

			<!-- Event snippet for Google Ads custom parameters -->
			<script>
				var gTagParams = {
					'send_to': 'AW-974275109',
					tc: tcSliceG,
					usp: "",
					prof: "",
					occ: "",
					country: "",
					state: ""
				};

				try {
					if(typeof DFPTargetKeys !== "undefined") {
						gTagParams.tar = DFPTargetKeys.userSegVars.tar;
						gTagParams.dvc = DFPTargetKeys.reqHeaders.device;
						gTagParams.scg = DFPTargetKeys.pageSegVars.scg;
					}
				} catch(e) {
					console.log(e);
				}

				gtag('event', 'page_view', gTagParams);
			</script>

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '490389451150319');
			fbq('track', "PageView");</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=490389451150319&ev=PageView&noscript=1"
			/></noscript>
			<!-- End Facebook Pixel Code -->
			<!-- User Notification Start -->

<!-- Build Ad Tag -->
	<script type="text/javascript" src="//img.medscapestatic.com/pi/scripts/ads/build-ad-tag.js"></script>
<!-- /Build Ad Tag -->
<!-- Communications Platform  -->
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/shared-all/js/cp/cp.js"></script>
<!-- /Communications Platform  -->

<!-- VP Track -->
<div id="vpFrame" style="display: none;">
	<iframe height="0" width="0" name="VPTrackFrame" id="VPTrackFrame" src="/public/vptrack_iframe.html"></iframe>
</div>
<!-- / VP Track -->



<!-- begin fc-multisite -->
<link rel="stylesheet" href="//img.medscapestatic.com/medscape-core/common/css/global/global-common.css" type="text/css"  media="all" />
<script>
window.webmd = window.webmd || {};
window.webmd.domainName = 'www.medscape.com';
window.webmd.dmainCategory = 'www';
</script>
<!-- multisite include -->
<script type="text/javascript">var isMscpApp = false;</script>
	<script>
				var isEuUser = false;
				var gdpr = {"isgdprct": false};
				window.top.document.cookie = 'isgdprct=false; path=/; domain=' + window.top.document.domain.match(/(medscape|webmd)\.[^.\/]+/)[0] + '; expires=Tue, 01 Jan 2030 21:59:36 GMT';
				try {
					window.top.document.dispatchEvent(new CustomEvent('gdprChk', { detail: false }));
				} catch(e) { console.log(e) };				
			</script>
		<!-- CCPA disclosure bar -->
<div id="consent_blackbar"></div>
<script async="async" type="text/javascript" src="//consent.trustarc.com/notice?domain=medscape.com&c=teconsent&js=nj&noticeType=bb&text=true&cookieLink=https%3A%2F%2Fwww.medscape.com%2Fpublic%2Fcalifornia-privacy&privacypolicylink=https%3A%2F%2Fwww.medscape.com%2Fpublic%2Fprivacy"></script>
<style>
#consent_blackbar{z-index:1000}#truste-consent-track{position:fixed;bottom:0;width:100%;z-index:6010000;right:0;left:0}.truste-messageColumn,.truste-button1,.truste-cookie-link{font-family:'proxima_nova_rgregular'}.truste-banner a:link{color:#007cb0}.truste-banner a:hover{color:#005b81}@media screen and (max-width:790px){.truste-button2{position:absolute;top:20px}.truste-messageColumn,.truste-cookie-link{font-size:16px}#truste-cookie-button{font-size:18px}}
</style>
<!-- /CCPA disclosure bar -->

<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/shared-all/js/medscape/medscape-site.js"></script>
<!-- /multisite include -->

<script language="javascript1.2" type="text/javascript"><!-- 
	var s_account = "webmdcom"
	var s_user_group = "Anonymous"
	var s_user_origin = "Undefined"
	var s_user_specialty = "Undefined"
	var s_auth_channel_id = "100-0"

//-->
</script>
<script language="javascript1.2" type="text/javascript"
src="https://img.medscapestatic.com/pi/scripts/omniture/bi_medscape.js?d=08/18/2021"></script>

</div>
</div>
</div>
<script>
	if (typeof s_registered_user_id != "undefined"){
		var userState = "";
		var userCountry = "";
	}
	var leadTopicCenterID = '18';
</script>

<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/www/js/article/news-article.js?v=20210809"></script>
</body>
</html>