<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<!-- RESPONSIVE TEMPLATE -->


<!--This is the  XSLT metadata! common/metadata.xsl--><title>Mosquito-borne Diseases in New Hampshire 2017</title>
<meta name="chronicleid" content="0901c79180b9e867">
<meta name="date" content="06/19/2017">
<meta name="description" content="Mosquito-borne diseases transmitted in New Hampshire include West Nile virus and Eastern equine encephalitis virus, both transmitted to humans through the bite of an infected mosquito.">
<meta name="robots" content="noindex">
<meta property="og:title" content="Mosquito-borne Diseases in New Hampshire 2017">
<meta property="og:description" content="Mosquito-borne diseases transmitted in New Hampshire include West Nile virus and Eastern equine encephalitis virus, both transmitted to humans through the bite of an infected mosquito.">
<meta property="og:image" content="http://img.medscape.com/thumbnail_library/Social_Facebook_806x806.jpg">
<meta property="og:url" content="http://www.medscape.com/viewarticle/881750">
<meta property="og:site_name" content="Medscape">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Medscape">
<meta name="twitter:title" content="Mosquito-borne Diseases in New Hampshire 2017">
<meta name="twitter:description" content="Mosquito-borne diseases transmitted in New Hampshire include West Nile virus and Eastern equine encephalitis virus, both transmitted to humans through the bite of an infected mosquito.">
<meta name="twitter:image" content="http://img.medscape.com/thumbnail_library/Social_Twitter_440x220.jpg">
<meta name="tabletpagination" content="true">
<meta name="multipage" content="false">
<meta name="xml-type" content="news">
<meta name="virtualpages" content="true"><meta name="metasegvar" content="artid=881750;pub=30230;ssp=0;cg=11;pclass=content;scg=0;bc=__
" />

<link rel="canonical" href="http://www.medscape.com/viewarticle/881750"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- POC report cookie -->
    <!-- /POC report cookie -->
  <!-- GLOBAL FILES -->
<link rel="stylesheet" href="http://img.medscapestatic.com/medscape-core/common/css/global/global.css?v=20170531b" type="text/css" media="screen">
<script type="text/javascript" src="http://img.medscapestatic.com/medscape-core/common/js/global/global-ext-lib.js?v=20170531b"></script>
<script type="text/javascript" src="http://img.medscapestatic.com/medscape-core/common/js/global/medscape-common.js?v=20170531b"></script>
<script type="text/javascript" src="http://img.medscapestatic.com/medscape-core/common/js/global/medscape-library.js?v=20170531b"></script>
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/common/js/tandt/mbox-reduction.js?v=20170531b"></script>
<!-- /GLOBAL FILES -->
<script>var s_responsive_design = true;</script>
<!-- Commenting Count JS files -->
<script type="text/javascript" data-lf-domain="medscape.fyre.co" src="http://zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js"></script><!-- /Commenting Count JS files -->

<!-- HEADER -->
<!-- DFP req segvar -->
<!-- /DFP req segvar -->

<!-- Prof Ads Tag -->
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/common/js/medscape/medscape-core.js"></script>
<script type="text/javascript">
        var DFPTargetKeys = {"reqHeaders":{"domainCategory":"www","domain":"www","enableDomain":"www.medscape.com,www.medscape.org,search.medscape.com,reference.medscape.com,emedicine.medscape.com,login.medscape.com,francais.medscape.com,deutsch.medscape.com,espanol.medscape.com,praxis.medscapemedizin.de,wp.medscape.com,boards.medscape.com,directory.medscape.com,modir.medscape.com,www.staging.medscape.com,www.staging.medscape.org,reference.staging.medscape.com,emedicine.staging.medscape.com,francais.staging.medscape.com,deutsch.staging.medscape.com,praxis.staging.medscapemedizin.de,espanol.staging.medscape.com,portugues.medscape.com","ep":"1","requestEnv":"","device":"PC"},"webSegVars":{"pc":"content","auth":"0","spon":"0","env":"0","envp":"prod"},"pageSegVars":{"ssp":"0","art":"881750","ac":"0","as":"0","cg":"11","scg":"0","ck":"0","pub":"30230"},"exclusionCategories":[],"userSegVars":{"val":"0","pbs":"","st":"0","tar":"0","occ":"0","sa":"0","tc":"0","ct":"0","pb":"0","usp":"0","pf":"0","gd":"0","pbp":""},"lazyLoad":{"blb":false}}; var ads2_ignore ={"all":"true"}; var DFPTargetKeysRefresh = ["blbll"]; var userTactics =  "  " ; var userCampaign =  "  " 
;
</script>
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/ads/js/dfp/profads2.js?v=20161121"></script>
    <script type="text/javascript">
    // Set Prof Specific level 1 and level 2 and ad targeting keys.
    profads.ads2.init();
    </script>
<!-- /Prof Ads Tag -->

</head>
<body class="is-www">

<!-- +++++++++++++++++++++++++++++++++++++++ -->

<!-- Include the head file (sets up meta info and includes styles) -->

<!-- <div class="header-meta-stuff">
	<div class="resp-container">
		[{DOMAINCATEGORY=www, PAGENAME=multispecialty, SSPID=17, SSPNAME=Multispecialty, SSPURL=/multispecialty, LOCALE=en_us, DDNAME=null, DDSHOW=1, DDORDER=160, HEADEROVERRIDE=null, FOOTEROVERRIDE=null}]</div>
	<div class="resp-container">
		cardioUser: false</div>

	<div class="resp-container">
		cardioHeader: false</div>
</div> -->

<div id="headerbox" class="en_us  page-header ">

	<div class="resp-container header-row-top">

		<input type="checkbox" id="mobile-nav-checkbox" class="mobile-nav-toggle"/>

<label for="mobile-nav-checkbox" class="mobile-nav-toggle-label">
	<span></span>
	<span></span>
	<span></span>
	</label>


<div class="slide-out-menu">
	<div class="slide-out-menu--tabs">
		<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_news')" href="http://www.medscape.com" class="is-current">
			News &amp; Perspective
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdTrack('hd-gl_ref')" href="//reference.medscape.com" >
			Drugs &amp; Diseases
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdPageLink('hd-gl_edu')" href="//www.medscape.org" >
			CME &amp; Education
		</a>
	</div>

	<div class="mobile-menu-item">
		<a onclick="wmdPageLink('hd-gl_academy')" href="http://www.medscape.com/academy/business" >
			Academy
		</a>
	</div>

	<div class="mobile-menu-item">
			<a onclick="wmdPageLink('hd-gl_video')" href="http://www.medscape.com/video" ">
			Video
			</a>
		</div>

	</div>

	

﻿	<div class="mobile-menu-item">


			<a href="#" class="mobile-specialty-toggle js-expand-button" data-section=".mobile-specialty-menu">
					<span class="mobile-menu-item-head">Specialty:</span>
					<span class="mobile-menu-item-subhead">Multispecialty</span>
				<div class="sp-arrow"></div>
		</a>

		<div class="mobile-specialty-menu">
			<div class="mobile-menu-item">
					<a href="/allergy-immunology">Allergy & Immunology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/anesthesiology">Anesthesiology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/businessmedicine">Business of Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/cardiology">Cardiology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/criticalcare">Critical Care</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/dermatology">Dermatology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/diabetes-endocrinology">Diabetes & Endocrinology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/emergencymedicine">Emergency Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/familymedicine">Family Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/gastroenterology">Gastroenterology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/generalsurgery">General Surgery</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/oncology">Hematology - Oncology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/hiv">HIV/AIDS</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/infectiousdiseases">Infectious Diseases</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/internalmedicine">Internal Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/multispecialty">Multispecialty</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/nephrology">Nephrology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/neurology">Neurology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/womenshealth">Ob/Gyn & Women's Health</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/oncology">Oncology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/ophthalmology">Ophthalmology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/orthopedics">Orthopedics</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pathology">Pathology & Lab Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pediatrics">Pediatrics</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/plastic-surgery">Plastic Surgery</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/psychiatry">Psychiatry</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/publichealth">Public Health</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pulmonarymedicine">Pulmonary Medicine</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/radiology">Radiology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/rheumatology">Rheumatology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/transplantation">Transplantation</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/urology">Urology</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/medicalstudents">Medical Students</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/nurses">Nurses</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/pharmacists">Pharmacists</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/resource/public/residents">Residents</a>
				</div>
			<div class="mobile-menu-item">
					<a href="/today">Today on Medscape</a>
				</div>
			</div>
	</div>

<div class="mobile-menu-item">
            <a href="#" class="mobile-edition-toggle js-expand-button" data-section=".mobile-edition-menu" >
				<span class="mobile-menu-item-head">Edition:</span>
						<span class="mobile-menu-item-subhead">ENGLISH</span>
					<div class="sp-arrow"></div>
            </a>

<div class="mobile-edition-menu">

  			<div class="mobile-menu-item">
					<a href="http://deutsch.medscape.com"
					   class="">
					   DEUTSCH</a>
				</div>
				<div class="mobile-menu-item">
					<a href="http://espanol.medscape.com"
					   class="">
					   ESPAÑOL</a>
				</div>
				<div class="mobile-menu-item">
					<a href="http://francais.medscape.com"
					   class="">
					   FRANÇAIS</a>
				</div>
				<div class="mobile-menu-item">
					<a href="http://portugues.medscape.com"
					   class="">
					   PORTUGUÊS</a>
				</div>
				</div>
</div>
<div class="mobile-menu-item login-link"><a href="https://login.medscape.com/login/sso/getlogin?ac=401" onclick="wmdTrack('reg-login_opt')">Log In</a></div>
		   <div class="mobile-menu-item register-link"><a href="https://profreg.medscape.com/px/registration.do?lang=en" onclick="wmdTrack('reg-register_opt')">Sign Up It's Free!</a></div></div>
<!-- Edition Menu (switches locales) -->
		<div class="header-edition">
	Edition:
		<a href="http://www.medscape.com" class="header-edition-link is-current" onclick="wmdTrack('hd-gl_en');">
			ENGLISH</a>


	<a href="http://deutsch.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_de');">
			DEUTSCH</a>


	<a href="http://espanol.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_es');">
			ESPAÑOL</a>


	<a href="http://francais.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_fr');">
			FRANÇAIS</a>


	<a href="http://portugues.medscape.com" class="header-edition-link " onclick="wmdTrack('hd-gl_pt');">
			PORTUGUÊS</a>


	</div>
<div class="right-group">
			<!-- User Links including Login/Logout, User Settings, etc -->
			<div class="user-links">
		<a href="https://profreg.medscape.com/px/registration.do?lang=en" onclick="wmdTrack('reg-register_opt')">Register</a>
			<a href="https://login.medscape.com/login/sso/getlogin?ac=401" onclick="wmdTrack('reg-login_opt')">Log In</a></div>
<!-- Search Box -->
			<a class="mobile-search-button" href="javascript:searchView();">
	<span class="open"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></span>
	<span class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></span>
</a>

<div id="searchbox" class="header-search">

	<input type="hidden" name="searchdbvalue" id="searchdbvalue" value="1">

		<form name="SearchFormHeader" id="search-form-header" method="get" action="javascript:subsearchheadertrack('en');">

		<input type="hidden" value="news" name="searchSrc">

		<input id="search-input" class="search-input search-input-text" type="text" autocomplete="off" autocorrect="off" name="q" maxlength="500" placeholder="Search">

		<button type="submit" class="search-submit-button">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></button>

		<button type="button" class="search-open-button js-expand-button" data-section=".header-search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></button>

		<div class="ilfulllist">
			<p class="il_combo_nor">No Results</p>
			<ul class="combolist"></ul>
		</div>
		</form>



	<!-- /This is the dynamic Var set in the JSP by the logged-in Java tag -->
	<script type="text/javascript">
			var qrllog = "0";
		</script>
	</div>

<div id="searchlayer">

	<div class="layer-whiteout" id="layer-search-mobile-bg"></div>

	<div class="closeLayer btn-close">
		<a href="javascript:searchView();"></a>
	</div>

	<div class="searchContainer">
		<input type="hidden" name="searchdbvalue" id="layer-searchdbvalue" value="1" />
		<!-- /Needed For Search Database Selection Tool -->
		<!-- This is the dynamic Var set in the JSP by the logged-in Java tag -->

		<form name="SearchFormHeader" id="search-form-header" method="get" action="javascript:subsearchheadertrack('en');">

			<input type="hidden" value="news" name="searchSrc">

			<input id="layer-search-input" class="search-input search-input-text" type="text" autocomplete="off" autocorrect="off" name="q" maxlength="500" placeholder="Search">

			<button type="submit" class="search-submit-button">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21">
  <path fill="#005B80" fill-rule="evenodd" d="M12.018 12.468c-2.155 2.156-5.63 2.156-7.784 0-2.155-2.154-2.155-5.63 0-7.784 2.154-2.155 5.63-2.155 7.784 0 2.155 2.155 2.133 5.63 0 7.784M2.54 2.99c-3.078 3.08-3.078 8.07 0 11.15 2.727 2.727 6.927 3.035 10.006.946l5.168 5.167c.572.572 1.517.572 2.09 0 .57-.572.57-1.517 0-2.09l-5.17-5.166c2.09-3.08 1.782-7.28-.945-10.006-3.08-3.077-8.07-3.077-11.15 0"/>
</svg></button>


			<div class="ilfulllist">
				<p class="il_combo_nor">No Results</p>
				<ul class="combolist"></ul>
			</div>
			</form>
	</div>
</div>
</div>

		<!-- Invites Layer -->
		</div>




	<div class="resp-container header-row-middle">

		<!-- Menu Toggle Button (only shown on smaller screens to open side-menu) -->
		<!-- Side Menu (only on smaller screens, shown by activating menu-toggle) -->
		<!-- Site Logo -->
		<a href="http://www.medscape.com" class="header-logo">
			<img src="//img.medscapestatic.com/pi/logos/mscp-logo.png" alt="Medscape Logo">
		</a>

	<!-- Specialty Menu Toggle (date for some templates) -->
		<div class="whiteout-header-dropdown"></div>
			<div class="header-date">
						Monday, June 19, 2017</div>
					</div>




	<div class="header-row-bottom">
		<div class="resp-container">

			<!-- Tab Navigation -->
			<div class="header-tabs">

			<a onclick="wmdTrack('hd-gl_news')" href="http://www.medscape.com" class="header-tab--news header-tab is-current">
				News &amp; Perspective
			</a>

			<a onclick="wmdTrack('hd-gl_ref')" href="//reference.medscape.com" class="header-tab--ref header-tab ">
				Drugs &amp; Diseases
			</a>

			<a onclick="wmdPageLink('hd-gl_edu')" href="//www.medscape.org" class="header-tab--ed header-tab ">
				CME &amp; Education
			</a>

			<a onclick="wmdPageLink('hd-gl_academy')" href="http://www.medscape.com/academy/business" class="header-tab--academy header-tab ">
				Academy
			</a>
			<a onclick="wmdPageLink('hd-gl_video')" href="http://www.medscape.com/video" class="header-tab--video header-tab ">
		Video
			</a>
		</div>

	</div>
	</div>

</div>


<div id="adtagheader"> 
    <!--  Adtag- dektop -->
    
<div id="ads-pos-101" class="AdUnit"></div>
    <script>
				webmd.ads2.defineAd({
				id: 'ads-pos-101',
				pos: 101
				});
			</script> 
    <!--  /Adtag --> 
  </div>
<div id="bodypadding" class="mscp-origin ">
<div class="layer-whiteout" id="layer-logout-bg"></div>

<div id="layer-logout-confirmation" class="layer-pop modal">
<a href="javascript:cancelLogoutMessage();" class="btn-close btn-close-grey"><span>close</span></a>
<div class="layer-content">
Please confirm that you would like to log out of Medscape.
If you log out, you will be required to enter your username and password the next time you visit.
<a href="https://login.medscape.com/login/sso/logout?RememberMe=No" class="layer-pop-button">Log out</a>
<a href="javascript:cancelLogoutMessage();" class="layer-pop-button alt">Cancel</a>
</div>
</div>
<!-- /HEADER -->

<link rel="stylesheet" href="http://img.medscapestatic.com/medscape-core/www/css/article/news-article.css?v=20170612" type="text/css" media="all" />
<script type="text/javascript" src="http://img.medscapestatic.com/medscape-core/www/js/article/news-article.js?v=20170612"></script>

<script type="text/javascript">
		var ifiWidgetData = [];
	</script>
<!-- /Template Specific CSS and Script Files -->

<?xml version="1.0" encoding="UTF-8"?><!--article-web.xsl Main Template:--><div class="page-body resp-container news"><!--article-web-framework.xsl page-body-template--><!--log-info-for-debug:			
			xslt_ver:${project.version} - 2.2 NandP - NGI Tool and post prod fixes- ${myBranch}, output_version:web,			 
			isIpadVersion:false, isMobileVersion:false, isAppXMLVersion:false, isWebVersion:true, 
			isSlideshowAjaxVersion:false, page_id:1, isDebug:false, isTestapp:false,
			language:english, isPrintVersion:false, 
			isJournalArticle:false, article-content-type:news, 
			imgSvr:http://img.medscape.com, local:en_us, preview_article:--><div id="column-left" class="article-column-left"><div class="title-area"><div class="heading"><!--article-web-framework article_breadcrumb 
	    supprtr-grant-badge:,
	    collection-super-title-node :--><div class="breadcrumb"><!--isPubSecSwapRequired: false, isPubDispContainsMedscapeOrWebMd: false,
		isSectionContainsMedscapeOrWebMd: false, section title: New Hampshire State Health Alerts, 
		publication display-name: State Health Alerts, pub_display_name: State Health Alerts--><a href="http://www.medscape.com/" onclick="wmdTrack('ar-ti_bc1');">News &amp; Perspective</a> &gt; State Health Alerts &gt; <a href="/index/section_10311_0" onclick="wmdTrack('ar-ti_bc2');">New Hampshire State Health Alerts</a></div><h1 class="title">Mosquito-borne Diseases in New Hampshire 2017</h1></div><div class="meta"><p class="meta-date">June 19, 2017</p></div><div class="toolbar js-toolbar"></div></div><div id="abTop"></div><div id="article-nav"></div><div class="article-wrapper"><!--create-article-wrapper-contenet-template: xml_id: P1, 
        isMultipage= false, page_id: 1--><div class="article-content-wrapper"><div id="article-content">
            
            
                
                
                    
<p>
<b>Key Points and Recommendations:</b>
</p>
<p>1. Be vigilant during the summer months to consider mosquito-borne diseases, including West Nile virus (WNV) and Eastern Equine Encephalitis (EEE), among patients with compatible clinical features.</p>
<p>2. Remind patients to avoid mosquito bites by use of insect repellents and wearing protective clothing, and environmental reduction of mosquito populations.</p>
<p>3. Laboratory confirmation of WNV and EEE can be arranged by calling (603) 271-4496 during business hours or (603) 271-5300 after hours. Forms and human testing information are available at <a href="http://www.dhhs.state.nh.us/dphs/cdcs/arboviral/index.htm">http://www.dhhs.state.nh.us/dphs/cdcs/arboviral/index.htm</a>.</p>
<p>4. Report all arboviral illnesses, confirmed or suspected, to the Division of Public Health Services (DPHS) within 24 hours at 603-271-4496 (after hours, 603-271-5300).</p>

                
                    
                
                
                    <h3 class="sectionTitle">

<b>Background</b>

</h3>
<p>Mosquito-borne diseases transmitted in New Hampshire (NH) include WNV and EEE, both transmitted to humans through the bite of an infected mosquito. In 2013, the first human case of locally-acquired Jamestown Canyon virus (JCV) was also identified. EEE and WNV are maintained in a bird-mosquito cycle with humans considered incidental hosts. JCV is maintained in a deer-mosquito cycle, and reports of human illness are rare. The greatest risk for human acquisition of mosquito-borne diseases in NH is between July and October. Year-round transmission is possible in some geographic locations in the US.</p>
<p>Nationally during the last mosquito season (2016), there were 2,038 human cases of WNV reported, including 94 deaths. Neuroinvasive WNV disease (meningitis and/or encephalitis) was recorded in 1,140 cases, while 898 cases were diagnosed with milder WNV disease. There were also 6 human cases of EEE reported in the US. In NH, for WNV there was one positive mosquito batch, no veterinary cases, and no human cases. For EEE, there were no positive identifications.</p>
<p>While not transmitted locally in NH, Zika virus, chikungunya virus (CHIKV), and other mosquito-borne diseases are possible among travelers returning from endemic regions. As of June 15, 2017, a total of 14 travel-associated cases of Zika virus infection have been identified in NH since January 2016. The Centers for Disease Control and Prevention reported in 2016 that the Zika virus mosquito vectors (<i>Aedes aegypti</i> and <i>Aedes albopictus</i>) were detected in NH in the past; however, NH DPHS has not verified these detections and does not have evidence that there are sustained populations of these mosquitoes. NH DPHS will enhance efforts to detect these mosquitoes by deploying additional traps specific for catching these species of mosquitos during the 2017 season.</p>
<p>At this time, local transmission of Zika virus by mosquitoes is extremely unlikely. Additional Zika virus information, including the most recent Zika virus HAN, can be found here: <a href="http://www.dhhs.nh.gov/dphs/cdcs/zika/index.htm">http://www.dhhs.nh.gov/dphs/cdcs/zika/index.htm</a>.</p>

                
                    <h3 class="sectionTitle">

<b>Signs and Symptoms</b>

</h3>
<p>The incubation period for WNV following the bite of an infected mosquito ranges from 2 to 14 days, and the incubation period for EEE ranges from 4 to 10 days. An estimated 70%-80% of human WNV infections are subclinical or asymptomatic. Most symptomatic persons experience an acute systemic febrile illness that often includes headache, weakness, myalgia, or arthralgia. Less than 1% of infected persons develop neuroinvasive disease, which typically manifests as meningitis, encephalitis, or acute flaccid paralysis. For EEE, approximately one-third of individuals infected will develop severe encephalitis and die from the disease. Among those who recover, many suffer from permanent brain damage. Severe disease can be seen in any age group, including children.</p>
<p>Treatment is supportive, such as intravenous fluids, respiratory support, and prevention of secondary infections for patients with severe disease.</p>

                
                    <h3 class="sectionTitle">

<b>When to Report Suspected Cases of Mosquito-borne Illness</b>

</h3>
<p>Clinicians, hospitals, and laboratories should report within 24 hours any patient meeting the following criteria:</p>
<p>1. Any patient with encephalitis or meningitis from July through November, who meet criteria a, b, and c below without an alternative diagnosis:</p>

<ol type="a">
                        <li><p>Fever &gt; 38.0° C or 100° F, and</p></li>
                        <li><p>CNS involvement including altered mental status (altered level of consciousness, confusion, agitation, lethargy) and/or other evidence of cortical involvement (e.g., focal neurologic findings, seizures), and</p></li>
                        <li><p>Abnormal CSF profile suggesting a viral etiology (a negative bacterial stain and culture) showing pleocytosis with predominance of lymphocytes. Elevated protein and normal glucose levels.</p></li>
                    </ol>

                
                    <h3 class="sectionTitle">

<b>How to Report Suspect Cases of Mosquito-borne Illness</b>

</h3>
<p>All suspected mosquito-borne disease cases should first be reported to the NH Division of Public Health Services by telephone. A completed case report form must be faxed to the NH Infectious Disease Investigation Section (603-271-0545) and a copy submitted with the laboratory specimen(s) to the NH Public Health Laboratories (PHL). DPHS staff members are available 24/7 to help determine if the clinical presentation meets the case criteria and whether further testing would be appropriate.</p>
<p>For additional information on arboviral illness and maps of recent activity, please visit the NH DHHS website at <a href="http://www.dhhs.nh.gov/dphs/cdcs/arboviral/results.htm">http://www.dhhs.nh.gov/dphs/cdcs/arboviral/results.htm</a>. For fact sheets on WNV and EEE, go to <a href="http://www.dhhs.nh.gov/dphs/cdcs/arboviral/publications.htm">http://www.dhhs.nh.gov/dphs/cdcs/arboviral/publications.htm</a>.</p>

                
                    <h3 class="sectionTitle">

<b>Laboratory Testing for Mosquito-borne Illnesses</b>

</h3>
<p>Laboratory diagnosis of mosquito-borne infections is generally accomplished by testing serum and/or cerebrospinal fluid (CSF) for virus-specific IgM and neutralizing antibodies. The NH Public Health Laboratory (PHL) can test for EEE, WNV, and St. Louis encephalitis (SLE) IgM. Positive IgM results are sent to CDC for confirmatory testing.</p>
<p>The PHL can also test for Zika (IgM and viral RNA), CHIKV (PCR), and dengue (PCR). Please consult the Bureau of Infectious Disease Control at 603-271-4496 prior to sending specimens to the PHL for these tests.</p>
<p>For more information, including specimen collection instructions, please refer to: <a href="http://www.dhhs.nh.gov/dphs/cdcs/arboviral/documents/arboguidelines.pdf">http://www.dhhs.nh.gov/dphs/cdcs/arboviral/documents/arboguidelines.pdf</a>.</p>
<p>For additional information on WNV and EEE please refer to:</p>
<p>1. The NH DHHS website at: <a href="http://www.dhhs.nh.gov/dphs/cdcs/arboviral/index.htm">http://www.dhhs.nh.gov/dphs/cdcs/arboviral/index.htm</a>
</p>
<p>2. The Centers for Disease Control, Division of Vector-Borne Infectious Diseases websites at:</p>

<ul>
                        <li><p>
<a href="http://www.cdc.gov/ncidod/dvbid/westnile/clinicians/">http://www.cdc.gov/ncidod/dvbid/westnile/clinicians/</a>
</p></li>
                        <li><p>
<a href="https://www.cdc.gov/easternequineencephalitis/index.html">https://www.cdc.gov/easternequineencephalitis/index.html</a>
</p></li>
                    </ul>

<p>For questions, please call the Bureau of Infectious Disease Control at (603) 271-4496 during business hours (8 am to 4:30 pm). Nights or weekends call the New Hampshire Hospital switchboard at 603-271-5300 and request the Public Health Professional on-call.</p>

            
        </div><div class="info-layers"><ul><!--common-article-modules.xsl content-info-layers-template isMultipage:false, 
	    ARTICLE-TOC-FORMAT:None,
	    misc-page-exists: false, References:false--></ul></div><div id="legal_block"><bkmtr-front xmlns:dctm="http://www.documentum.com" xmlns:fmt="http://java.sun.com/jstl/fmt" xmlns:jsp="jsp"></bkmtr-front><p><br /></p><p id="citation"><!--news-->Cite this article: Mosquito-borne Diseases in New Hampshire 2017 - <i>Medscape</i> - Jun 19, 2017.</p></div></div></div><div id="abBottom"></div></div><div id="column-right" class="article-column-right"><div class="recommended-links"></div><div id="adcontainer_column-right"><div id="mostPopRight"></div></div></div><div id="layersContainer"><!--article-references.xsl create_container_for_references:--></div></div><div id="rel-links-container"></div><div id="comments-layer" class="comments-layer">
	<div class="layer-header">
		<h3>Comments</h3>
		<svg width="23" height="24" viewBox="0 0 23 24" xmlns="http://www.w3.org/2000/svg"><title>3090D553-9492-4563-8681-AD288FA52ACE</title><g stroke="currentColor" stroke-width="3" fill="none" fill-rule="evenodd" stroke-linecap="round"><path d="M1.992 2.445l19.32 19.593M21.31 2.445L1.993 22.038"/></g></svg>
	</div>
	<div id="livefyre"></div>
		<!-- To Include Commenting on WWW News articles -->
	<script> var lfConfig ={"collectionMetaString":"[{\"collectionMeta\":\"eyJhbGciOiJIUzI1NiJ9.eyJjaGVja3N1bSI6IjEyMkI2RTkxNEE3M0U3MEM3MDU5QkYzRUE1MkQ0OTJEIiwiYXJ0aWNsZUlkIjoiODgxNzUwIiwidGl0bGUiOiJNb3NxdWl0by1ib3JuZSBEaXNlYXNlcyBpbiBOZXcgSGFtcHNoaXJlIDIwMTciLCJ1cmwiOiJodHRwOi8vd3d3Lm1lZHNjYXBlLmNvbS92aWV3YXJ0aWNsZS84ODE3NTA_c3JjPXJzcyIsInRhZ3MiOiJOb25lIn0.gJR4_YUCLxRNlOeRsvMPmufYFmav_4i4lfTsvkkI9fk\",\"el\":\"livefyre\",\"articleId\":\"881750\",\"checksum\":\"122B6E914A73E70C7059BF3EA52D492D\",\"siteId\":\"324818\"}]","serviceHost":"http://www.medscape.com/commentingservice/flagArticle","loginUrl":"https://login.medscape.com/login/sso/getlogin?ac=401&urlCache=aHR0cDovL3d3dy5tZWRzY2FwZS5jb20vdmlld2FydGljbGUvODgxNzUwP3NyYz1yc3M=","isHCP":"","site_id":"324818","networkName":"medscape.fyre.co","articleId":"881750","js_url":"http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js","loginStatus":false}</script>
<script>
	var loginStatus = false;
//	var lfConfig = {"collectionMetaString":"[{\"collectionMeta\":\"eyJhbGciOiJIUzI1NiJ9.eyJjaGVja3N1bSI6IjEyMkI2RTkxNEE3M0U3MEM3MDU5QkYzRUE1MkQ0OTJEIiwiYXJ0aWNsZUlkIjoiODgxNzUwIiwidGl0bGUiOiJNb3NxdWl0by1ib3JuZSBEaXNlYXNlcyBpbiBOZXcgSGFtcHNoaXJlIDIwMTciLCJ1cmwiOiJodHRwOi8vd3d3Lm1lZHNjYXBlLmNvbS92aWV3YXJ0aWNsZS84ODE3NTA_c3JjPXJzcyIsInRhZ3MiOiJOb25lIn0.gJR4_YUCLxRNlOeRsvMPmufYFmav_4i4lfTsvkkI9fk\",\"el\":\"livefyre\",\"articleId\":\"881750\",\"checksum\":\"122B6E914A73E70C7059BF3EA52D492D\",\"siteId\":\"324818\"}]","serviceHost":"http://www.medscape.com/commentingservice/flagArticle","loginUrl":"https://login.medscape.com/login/sso/getlogin?ac=401&urlCache=aHR0cDovL3d3dy5tZWRzY2FwZS5jb20vdmlld2FydGljbGUvODgxNzUwP3NyYz1yc3M=","isHCP":"","site_id":"324818","networkName":"medscape.fyre.co","articleId":"881750","js_url":"http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js","loginStatus":false};
</script>

<!-- Commenting-specific JS files -->
<script>
	var blogAvatar = {

	"Gabriel Miller": "http://img.medscape.com/thumbnail_library/ih_160506_gabriel_miller_200x200.jpg",
	"Dr. Kevin Kalinsky": "http://img.medscape.com/thumbnail_library/kevin_kalinsky_2016_200x200.jpg",
    "Dr. Cary Presant": "http://img.medscape.com/thumbnail_library/carey_presant_2016_200x200.jpg",
    "Dr. kathy miller": "http://img.medscape.com/thumbnail_library/ht_160506_kathy_miller_200x200.jpg",
    "Christine Wiebe": "http://img.medscape.com/thumbnail_library/christine_wiebe_2016.jpg",
    "Sonja Boehm": "http://img.medscape.com/thumbnail_library/sonja_boehm_2016_200x200.jpg",
    "Laurie Scudder": "http://img.medscape.com/thumbnail_library/laurie_scudder_2016_78x78.jpg",
    "Dr. Peter Schmid": "http://img.medscapestatic.com/pi/global/hs/hs-peter-schmid-square.jpg",
    "Dr. Paolo Bossi": "http://img.medscapestatic.com/pi/global/hs/hs-paolo-bossi-square.jpg",
    "Dr. Branislav Bystricky": "http://img.medscapestatic.com/pi/global/hs/hs-branislav-bystricky-square.jpg",
    "Dr. Carmen Criscitiello": "http://img.medscapestatic.com/pi/global/hs/hs-carmen-criscitiello-2016-square.jpg",
    "Dr. Aaron Logan": "http://img.medscapestatic.com/pi/global/hs/hs-aaron-logan-2016-square.jpg",
   	"Dr. Alan Malabanan": "http://img.medscapestatic.com/pi/global/hs/hs-malabanan-alan-square.jpg",
   	"Dr. Deena Adimoolam": "http://img.medscapestatic.com/pi/global/hs/hs-adimoolam-deena-square.jpg",
   	"Liz Neporent": "http://img.medscapestatic.com/pi/global/hs/hs-neporent-liz-square.jpg",
   	"Dr. Aaron Chidakel": "http://img.medscapestatic.com/pi/global/hs/hs-chidakel-aaron-square.jpg",
   	"Jennifer Leavitt": "http://img.medscapestatic.com/pi/global/hs/jennifer_leavitt_200x200.jpg",
   	"Dr. HARPREET BAJAJ": "http://img.medscapestatic.com/pi/global/hs/harpreet_bajaj_200x200.jpg",
   	"Dr. Alok Khorana": "http://img.medscapestatic.com/pi/global/hs/alok_khorana_200x200.jpg"
   	
};
</script><script src="//cdn.livefyre.com/Livefyre.js"></script>
<script type="text/javascript" src="http://img.medscapestatic.com/medscape-core/www/js/article/news-commenting.js"></script>
<!-- /Commenting-specific JS files --> 


<div id="commenting"> 
<div id="commentLoginLink"> Commenting is limited to medical professionals. To comment please <a href="javascript:window.location = document.location.href;">Log-in</a>.
<div id="commentTerms">Comments on Medscape are moderated and should be professional in tone and on topic. You must declare any conflicts of interest related to your comments and responses. Please see our <a onclick="resizeWin('Figure',400,520)" target="Figure" href="http://www.medscape.com/public/commenting-guide">Commenting Guide</a> for further information. We reserve the right to remove posts at our sole discretion.</div>
</div>
<div id="commentTerms" style="text-align:left;">Comments on Medscape are moderated and should be professional in tone and on topic. You must declare any conflicts of interest related to your comments and responses. Please see our <a onclick="resizeWin('Figure',400,520)" target="Figure" href="http://www.medscape.com/public/commenting-guide">Commenting Guide</a> for further information. We reserve the right to remove posts at our sole discretion.</div>
<div class="closecomment"><a href="javascript:hideComments();">Return to Article</a></div>
<div id="userInfo">Post as: <select id="commentPersonaSelect" name="persona" onchange="loadPersona(this);"></select></div>

</div></div>

<div id="hiddenWidgets" style="display:none;">
	<!-- MOST POPULAR-->
	<script type="text/javascript" src="http://img.medscapestatic.com/pi/scripts/tech/mostpopular.js"></script>




<script type="text/javascript" language="javascript">
<!--
  function resizeWin(newLoc, newHeight, newWidth) {
	newWin = open("",newLoc,"scrollbars=yes,resizable=yes,height=" + newHeight + ",width=" + newWidth);
	}
//-->
</script>


<!-- mostpopright -->
<div class="mostpopright">



    <h2>Most Popular <span class="secondHalf">Articles</span></h2>According to PHYSICIANS<ol>

						<li><a href="http://www.medscape.com/viewarticle/879379" onclick="wmdTrack('wi-rateview_link')"> Doctors and Depression: Suffering in Silence</a></li>
						<li><a href="http://www.medscape.com/viewarticle/881246" onclick="wmdTrack('wi-rateview_link')"> Even Moderate Alcohol Consumption May Harm the Brain </a></li>
						<li><a href="http://www.medscape.com/viewarticle/879811" onclick="wmdTrack('wi-rateview_link')"> All NSAIDs Linked to Increased MI Risk</a></li>
						<li><a href="http://www.medscape.com/viewarticle/879577" onclick="wmdTrack('wi-rateview_link')"> New AACE Lipid Guidelines Establish 'Extreme' CVD Risk Category </a></li>
						<li><a href="http://www.medscape.com/viewarticle/879804" onclick="wmdTrack('wi-rateview_link')"> How Diet Influences Anxiety</a></li>
						</ol>
			<div class="viewMore">
        <img src="http://images.medscape.com/pi/global/icons/icon-arrowmore.gif" width="9" height="7"/>
        <a href="/mostpopular/profession/physician/mostemailed"
           onclick="wmdTrack('wi-rateview_more')">View More</a>
    </div>

    </div>




<!-- mostpopright -->

<!-- Topic Alert -->
	<div id="personalalertright">
  <div class="personalalertrighttitle">My Alerts</div>
  <div id="topicAlreadyPresent" style="display:none;">
    <p>You have already selected <span class="patopic"></span> for My Alerts</p>
    <ul>
      <li class="personalalertlink"> <a href="https://profreg.medscape.com/px/topicalert.do" onclick="wmdPageLink('alrt-topc-subd');"></a> <a href="https://profreg.medscape.com/px/topicalert.do" onclick="wmdPageLink('alrt-topc-subd');">Add Other Topics </a> </li>
    </ul>
  </div>
  <div id="topicAvailable" style="display:none;">
    <p>Click the topic below to receive emails when new articles are available.</p>
    <ul>
      <li class="personalalertlink"> <a href="#" onclick="wmdPageLink('alrt-topc-unsub');"></a> <a href="#" onclick="wmdPageLink('alrt-topc-unsub');">Add <span class="patopic"></span></a> </li>
    </ul>
  </div>
</div>
<div id="followLink" class="followLink" style="display:none;"><a class="sectionTooltip">&nbsp;</a><span class="sectionHint"></span></div>

<div id="palertadexcontainer" style="display:none;">
 <div id="palertadexbox">
    <div class="closebtn2"><a href="javascript:addAlerts.closeLayer()"> </a></div>
    <p id="topicAdded">You've successfully added <span class="patopic"></span> to your alerts. You will receive email when new content is published.</p>
    <div class="subbtn">
      <input type="button" value="Close" style="width: 90px;" onclick="addAlerts.closeLayer();">
    </div>
  </div>
</div>

<ul class="action-items">
	    <li class="share"><span>Share</span></li>
			<li class="social">
				<ul class="share-layer">
					<li class="facebook"><span>Facebook</span></li>
					<li class="twitter"><span>Twitter</span></li>
					<li class="linkedin"><span>LinkedIn</span></li>
					<li class="googleplus"><span>Google+</span></li>
					<li class="close-layer"><span>Close</span></li>
				</ul>
			</li>		
		<li class="email"><span>Email</span></li>
		<li class="print"><span>Print</span></li>
		<li class="add-email-alerts"><span>Add to Email Alerts </span></li>
		<li class="alert-tooltip"><span class="alert-desc"></span><span class="alert-topic"></span></li>
	</ul>
</div>

<!-- Email Tool- div used by AJAX call -->
<div id="emailadexcontainer">
    <div id="adexwait"><p>processing....<p></div>
    <div id="emailadexbox" class="active"></div>
</div>

<!-- Submit Q Tool- div used by AJAX call -->
<div id="submitadexcontainer">
    <div id="submitadexbox" class="active"></div>
</div>


<div id="whiteoutlayer"></div>

<div id="rel-links-container">
<div id="rel-links">
<h5 class="rel-links-title">What to Read Next on Medscape</h5>
<script>
    var pageType = 'news';
    var widgetParams = '{bom=q=null,page=0,size=3,plr=all,specialty=Business of Medicine, expertCommentary=q=null,page=0,size=3,plr=nws,contentgroup=Experts and Viewpoints, mostpopular=spec=0,lc=en_us,prof=0,iscme=0,all=false,c=5, cmds=contentId=881750,type=related,size=3, relatedProcedure=q=Mosquito-borne Diseases in New Hampshire 2017,page=0,size=6,plr=ref,contenttype=Diseases/Conditions, newsSlideshow=q=null,page=0,size=1,plr=news,contenttype=Slideshows, recommendations=q=null,page=0,size=4,plr=nws}';

</script>
<div class="inactive">'com.webmd.viewcontent.metamodel.WbmdProfArticle@2c7942b2[windowTitleOverride=Mosquito-borne Diseases in New Hampshire 2017,specialityList=[],metaDesc=Mosquito-borne diseases transmitted in New Hampshire include West Nile virus and Eastern equine encephalitis virus, both transmitted to humans through the bite of an infected mosquito.,outputVersionList=[],primaryOutput=text,activityID=0,collectionID=0,isCollection=false,sectionID=10311,collectionFilePath=<null>,programID=0,programFilePath=<null>,publicationOverrideTag=<null>,sectionOverrideTag=<null>,subsectionOverrideTag=<null>,sectionTitle=New Hampshire State Health Alerts,subsectionTitle=<null>,suppressComments=false,suppressFeatureBelt=false,relLinksLabel=Editors' Recommendations,relLinksType=1201,thumbnailUrl=<null>,displayCiteInst=0,postingDate=2017-06-18,postingTimeStamp=<null>,pmid=0,ohcpDiscBoard=<null>,mdDiscBoard=<null>,nurseDiscBoard=<null>,articleTOCDisplay=3,activityExpirationDate=<null>,suppressCMELink=0,suppressProgramLinks=0,suppressRecAds=true,suppressSystemGeneratedLinks=false,totalPages=0,suppressPrint=false,publicationSuppressPrint=false,leadTopicCenterName=None,conferenceKey=<null>,contentPath=professional_assets/medscape/news/state_health_alerts/NewHampshire/881750.pxml,legacyId=881750,chronicleID=0901c79180b9e867,lastUpdatedTimeInMS=1497864497000,lastUpdateTimeFromPATSInMS=1497864499000,lastUpdatedDate=2017-06-18,objectType=com.webmd.viewcontent.common.ObjectType@127a1a8[objectType=article,objectTypeId=1,abbrName=A],title=Mosquito-borne Diseases in New Hampshire 2017,Status=1,htmlStatus=1,gated=0,siteOn=2001,siteOnly=2001,suppressAds=true,suppressMobile=false,adOverrideTag=<null>,contentTypeID=10024,contentGroupID=11,publicationID=30230,publicationDate=2017-06-18,publicationName=State Health Alerts,teaser=<null>,questionnaireID=0,leadTopicCenterID=0,leadConceptID=0,leadConceptName=<null>,blockCode=<null>,topicAlertList=[],conceptList=<null>,primaryVersion=outputTypeID= 0
displyaName= Transcript
displyaNameToDirectoryName= transcript
isPrimary= true
,leadTopicCenterUniqueId=0,conceptFallbackId=0,sectionVOList=<null>,concepts=[],sections=[],suppressShareThis=false,languageCode=en_US,outputVersions=[outputTypeID= 0
displyaName= Transcript
displyaNameToDirectoryName= transcript
isPrimary= true
],allConcepts=<null>,allSpecialties=0]'</div>
<div class="related-links">

 <!--column1-journal-->
<!--end column1-journal-->


<!--column1-partner-->

<!--end column1-partner-->



<!--column1-news-->

<div class="column-card">
            <div class="rel-links-card" id="bom-card" data-max='3' data-min='3'>
            <h6 class="rel-links-title">Business of Medicine</h6>
            <ul>
            <li><a onclick="wmdTrack('rl-bom')" href="/viewarticle/867020">
                <span><img data-src="http://img.medscapestatic.com/thumbnail_library/is_160803_researchers_laboratory_computer_800x600.jpg?interpolation=lanczos-none&amp;resize=234:160"></span>
                    <span> Models for Sharing Trial Data Abound, but With Little Consensus</span>
                </a></li>
            <li><a onclick="wmdTrack('rl-bom')" href="/viewarticle/732292">
                <span><img data-src="http://img.medscapestatic.com/thumbnail_library/collective_bargaining_140x106.png?interpolation=lanczos-none&amp;resize=234:160"></span>
                    <span> Docs Can&#39;t Bargain Collectively: How About Negotiating?</span>
                </a></li>
            <li><a onclick="wmdTrack('rl-bom')" href="/viewarticle/755154">
                <span><img data-src="http://img.medscapestatic.com/thumbnail_library/755154.png?interpolation=lanczos-none&amp;resize=234:160"></span>
                    <span> Better Ways to Get Payment From Self-Pay Patients</span>
                </a></li>
            </ul>
            </div>
        </div>
    <div class="column-card">
 <div class="rel-links-card" id="consult-card">
    <h6 class="rel-links-title">Medscape Consult</h6>
 </div>
</div>
<!--end column1-news-->

<!-- IFI Widget -->
<div class="column-card">
<div class="rel-links-card" id="ifi-widget-card">
    <span class="trigger-ifi-widget" data-ifi-link-ct="" data-ifi-translate=""></span>
</div>
</div>
<!-- end IFI Widget -->

<!--column2-journal/partner-->
<!--end column2-journal/partner-->


<!--column2-news-->
<!--todo - medscape insights -->
<!--end column2-news-->


<!--column3-journal-->
<!--end column3-journal-->


<!--column3-partner-->
<div class="column-card">
            <div class="rel-links-list" id="indications-card" data-max='6' data-min='3'>
            <h6 class="rel-links-title">Related Conditions &amp; Procedures</h6>
            <ul>
            <li>
                <div class="inactive">
                    </div>                
                <a onclick="wmdTrack('rl-disease')" href="http://reference.medscape.com/article/970016-overview">
                <span> Pediatric Yellow Fever</span>
                </a></li>
            <li>
                <div class="inactive">
                    </div>                
                <a onclick="wmdTrack('rl-disease')" href="http://reference.medscape.com/article/233442-overview">
                <span> Eastern Equine Encephalitis</span>
                </a></li>
            <li>
                <div class="inactive">
                    </div>                
                <a onclick="wmdTrack('rl-disease')" href="http://reference.medscape.com/article/830594-overview">
                <span> CBRNE - Viral Hemorrhagic Fevers</span>
                </a></li>
            <li>
                <div class="inactive">
                    </div>                
                <a onclick="wmdTrack('rl-disease')" href="http://reference.medscape.com/article/221134-overview">
                <span> Malaria</span>
                </a></li>
            <li>
                <div class="inactive">
                    </div>                
                <a onclick="wmdTrack('rl-disease')" href="http://reference.medscape.com/article/438262-overview">
                <span> Bladder Cancer</span>
                </a></li>
            </ul>
            </div>
        </div>
    <!--end column3-partner-->



<!--column3-news-->
<div class="column-card">
            <div class="rel-links-card" id="journal-card" data-max='3'>
            <h6 class="rel-links-title">Expert Commentary</h6>
            <ul>
            <li><a onclick="wmdTrack('rl-journal_this')" href="/viewarticle/881576">
                <span> More Evidence Links High Cholesterol to Lower Parkinson&#39;s Risk</span>
                </a></li>
            <li><a onclick="wmdTrack('rl-journal_this')" href="/viewarticle/878606">
                <span> Trump Signs Resolution Allowing U.S. States to Block Family Planning Funds</span>
                </a></li>
            <li><a onclick="wmdTrack('rl-journal_this')" href="/viewarticle/879447">
                <span> Small but Promising Signal Holds Up for Add-on Evinacumab in Homozygous Familial Hypercholesterolemia</span>
                </a></li>
            </ul>
            </div>
        </div>
    <!--end column3-news-->



<!--column4-journal/partner/news-->
<div class="rel-links-numbered-list" id="most-popular-card">
                <h6 class="rel-links-title">Most Popular Articles</h6>
                <ol>
                <li>
                <a class="title" onclick="wmdTrack('wi-rateview_link')" href="http://www.medscape.com/viewarticle/879966">
                <span>The Last Person You&#39;d Expect to Die in Childbirth</span>
                </a>
                </li>
                <li>
                <a class="title" onclick="wmdTrack('wi-rateview_link')" href="http://www.medscape.com/viewarticle/879379">
                <span>Doctors and Depression: Suffering in Silence</span>
                </a>
                </li>
                <li>
                <a class="title" onclick="wmdTrack('wi-rateview_link')" href="http://www.medscape.com/viewarticle/881246">
                <span>Even Moderate Alcohol Consumption May Harm the Brain </span>
                </a>
                </li>
                <li>
                <a class="title" onclick="wmdTrack('wi-rateview_link')" href="http://www.medscape.com/viewarticle/879811">
                <span>All NSAIDs Linked to Increased MI Risk</span>
                </a>
                </li>
                <li>
                <a class="title" onclick="wmdTrack('wi-rateview_link')" href="http://www.medscape.com/viewarticle/879577">
                <span>New AACE Lipid Guidelines Establish &#39;Extreme&#39; CVD Risk Category </span>
                </a>
                </li>
                </ol>
                <div class="more-link"><a onclick="wmdTrack('wi-rateview_more')" href="/mostpopular/specialty/allspecialty/mostemailed">View More</a>
                    </div>
                </div>



<div class="rel-links-media">
    <a onclick="wmdTrack('rr-media-mkt')" href="http://www.medscape.com/public/medscapeapp">
    <img data-src="http://img.medscapestatic.com/pi/mktg/medscape-app-driver-270x225-2x.png?interpolation=lanczos-none&amp;resize=300:250" >
    </a>
</div>
<!--end column4-journal/partner/news-->

<div id="rel-recommend" class="rel-div" data-max='5'>
                  <h3>Recommendations</h3>
                  <ul>
                    <li>
                        <div class="inactive">
                          2001/viewarticle/881576</div>
                        <a onclick="wmdTrack('rl-rr')" href="/viewarticle/881576">
                          <img data-src="http://img.medscapestatic.com/thumbnail_library/is_160422_brain_skull_800x600.jpg?interpolation=lanczos-none&amp;resize=75:55">
                            <span>More Evidence Links High Cholesterol to Lower Parkinson&#39;s Risk</span>
                        </a>
                        <span class="ifibyline">News</span>
                      </li>
                    <li>
                        <div class="inactive">
                          2001/viewarticle/878606</div>
                        <a onclick="wmdTrack('rl-rr')" href="/viewarticle/878606">
                          <span>Trump Signs Resolution Allowing U.S. States to Block Family Planning Funds</span>
                        </a>
                        <span class="ifibyline">News</span>
                      </li>
                    <li>
                        <div class="inactive">
                          2001/viewarticle/879447</div>
                        <a onclick="wmdTrack('rl-rr')" href="/viewarticle/879447">
                          <img data-src="http://img.medscapestatic.com/thumbnail_library/dt_170503_LDL_C_levels_800x600.jpg?interpolation=lanczos-none&amp;resize=75:55">
                            <span>Small but Promising Signal Holds Up for Add-on Evinacumab in Homozygous Familial Hypercholesterolemia</span>
                        </a>
                        <span class="ifibyline">News</span>
                      </li>
                    <li>
                        <div class="inactive">
                          2001/viewarticle/879417</div>
                        <a onclick="wmdTrack('rl-rr')" href="/viewarticle/879417">
                          <img data-src="http://img.medscapestatic.com/thumbnail_library/dt_170502_brain_gears_800x600.jpg?interpolation=lanczos-none&amp;resize=75:55">
                            <span>No Benefit of Aspirin in Preventing Dementia    </span>
                        </a>
                        <span class="ifibyline">News</span>
                      </li>
                    </ul>
                </div>
              <div class="inactive">
b:curated
          curatedHasData : false</div>



 </div>
</div>
</div>

<div id="consult-link" class="rel-div">
    <span class="rel-title">Need a Curbside Consult?</span>
    <span class="rel-text">Share cases and questions with Physicians on Medscape Consult.</span>
    <a onclick="wmdTrack('rl-consult_gen')" href="http://www.medscape.com/consult?leadconcept=null"><span>Share a Case</span></a>
</div>
<script>
  var emailThis = {
    senderEmail: '',
    senderName: '',
    title: "Mosquito-borne Diseases in New Hampshire 2017",
    locale: "en_us",    
    publicationDate: '2017-06-18',
    publicationName: 'State Health Alerts'
	}
</script>

<div class="modal-layer  email-modal inactive" id="js-email-this">
	<div class="modal-header">
		<div class="close-modal"></div>
		<h6>
			Email This </h6>
	</div>
	<div class="modal-content">
		<div class="email-error" id="emailError"></div>
		<form id="emailForm">
			<div class="input-section">
				<div class="input-half-section">
					<label for="emailSenderName">Your Name:</label> <input id="emailSenderName" type="text" class="input-text">
				</div>
			</div>
			<div class="input-section">
				<div class="input-half-section">
					<label for="emailSenderEmail">Your Email:</label> <input	id="emailSenderEmail" type="text" class="input-text">
					<div class="input-check">
						<input id="emailCopyMe" type="checkbox" class="input-checkbox"><label for="emailCopyMe" class="checkbox-text">Send me a copy</label>
					</div>
				</div>
				<div class="input-half-section">
					<label for="emailToEmail">Recipient's Email:</label> <input id="emailToEmail" type="text" class="input-text" placeholder="Limit to one email">
				</div>
			</div>
			<div class="input-section">
				<label for="emailSubject">Subject:</label> <input id="emailSubject" type="text" class="input-text" maxlength="200">
			</div>
			<div class="input-section">
				<label for="emailOptionalMessage">Optional Message</label>
				<textarea id="emailOptionalMessage" class="input-textarea" placeholder="Limit 200 characters" maxlength="200"></textarea>
			</div>
		</form>
	</div>
	<div class="modal-footer">
		<button type="button" class="send-button" id="emailSend">
			Send</button>
	</div>

	<div class="email-error-message">
		<div id="nameRequired">
			Your Name is required.</div>
		<div id="subjectRequired">
			Subject is required.</div>
		<div id="recipientRequired">
			Please enter a Recipient Address and/or check the Send me a copy checkbox.</div>
		<div id="emailSendMessage">
			Your email has been sent.</div>
		<div id="emailInvalidMessage">
			is an Invalid Email Address.</div>
	</div>

</div>
</div>


<div id="footercontents">
<!-- FOOTER -->


<div class="page-footer">

	<div class="footer-global resp-container">

		<div class="footer-logo">
			<img class="footer-logo-image" src="//img.medscapestatic.com/pi/logos/mscp-logo.png" alt="Medscape Logo"/>
		</div>
	</div>

	<div class="footer-global resp-container">

		<div class="footer-social">
			<h4>Find Us On</h4>
			<a href="http://facebook.com/medscape" target="_top" id="footer_fb"  onclick="wmdTrack('ft-sm_fb');">
				<svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <path d="M13.99 23.77h2.38v-8.33h2.61l.274-2.38H16.37v-1.525c0-.586.886-.855 1.16-.855h1.22V8.238l-1.96-.01c-2.576 0-2.8 1.92-2.8 3.15v1.682H12.8v2.38h1.19v8.33" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="http://twitter.com/medscape" target="_top" id="footer_twit"  onclick="wmdTrack('ft-sm_twit');">
	        	<svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <path d="M22.887 10.29c-.63.37-1.33.637-2.073.78-.594-.624-1.44-1.013-2.38-1.013-1.802 0-3.26 1.437-3.26 3.21 0 .252.028.497.082.732-2.71-.134-5.115-1.413-6.723-3.356-.28.475-.442 1.026-.442 1.615 0 1.113.68 2.096 1.555 2.67-.534-.015-1.374-.16-1.374-.4v.04c0 1.555 1.023 2.853 2.515 3.15-.275.072-.613.112-.912.112-.21 0-.44-.02-.64-.058.417 1.275 1.607 2.204 3.036 2.23-1.12.86-2.53 1.374-4.06 1.374-.264 0-.526-.015-.78-.044 1.443.91 3.156 1.442 4.997 1.442 6 0 9.28-4.893 9.28-9.136 0-.138-.002-.278-.008-.415.635-.453 1.19-1.018 1.626-1.663-.585.256-1.214.428-1.874.505.674-.397 1.19-1.025 1.435-1.776" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="http://www.linkedin.com/company/24356" target="_top" id="footer_li"  onclick="wmdTrack('ft-sm_li');">
	        	<svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <defs>
    <path id="a" d="M3.607.007H0V3.26h3.607V.007z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g transform="translate(9 9.035)">
      <mask id="b" fill="#fff">
        <use xlink:href="#a"/>
      </mask>
      <path d="M0 1.42C.065 1.155.137.896.31.676c.397-.503.942-.682 1.567-.67.55.012 1.032.187 1.38.623.668.835.405 2.308-1.02 2.58-.594.115-1.164.043-1.655-.344-.307-.243-.486-.562-.555-.94C.022 1.897.01 1.87 0 1.845V1.42" fill="#FFF" mask="url(#b)"/>
    </g>
    <path d="M14.18 22.98v-9.396h3.196v1.307c.05-.06.08-.09.1-.122.678-.97 1.624-1.423 2.818-1.41.694.008 1.35.147 1.95.505.61.366 1.03.888 1.308 1.525.304.697.405 1.433.406 2.184.005 1.768.002 3.535.002 5.302 0 .033-.004.065-.007.107H20.75v-.168c0-1.682 0-3.363-.007-5.045-.002-.387-.065-.767-.235-1.122-.26-.544-.766-.842-1.384-.82-.8.03-1.453.5-1.665 1.242-.07.242-.076.507-.077.762-.006 1.657-.003 3.315-.003 4.973v.177h-3.2zM9.2 13.584h3.186v9.398c-.05.003-.093.008-.136.008-.968 0-1.937-.002-2.905.003-.122 0-.156-.033-.156-.15.002-3.04.002-6.08.002-9.12 0-.042.004-.084.007-.14" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="https://plus.google.com/+medscape/posts" target="_top" id="footer_goog" onclick="wmdTrack('ft-sm_goog');">
	        	<svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g fill="#FFF">
      <path d="M17.02 12.903c.007-.47-.104-.958-.288-1.427-.26-.664-.64-1.24-1.28-1.585-.493-.265-1-.31-1.51-.04-.43.23-.67.614-.838 1.056-.174.458-.178.935-.11 1.41.116.83.44 1.55 1.097 2.084.3.243.638.414 1.02.49.772.15 1.442-.216 1.74-.96.127-.316.178-.647.17-1.027m-1.953 9.795c.154-.014.308-.033.462-.04.54-.02 1.042-.178 1.515-.438.79-.434 1.212-1.296 1.056-2.196-.132-.772-.59-1.314-1.248-1.68-.76-.427-1.58-.5-2.425-.345-.746.136-1.388.47-1.892 1.055-.276.32-.45.693-.477 1.12-.054.813.317 1.428.928 1.893.61.466 1.315.664 2.08.63m4.305-13.655c-.034.054-.05.087-.075.113-.17.187-.352.365-.512.56-.155.188-.35.25-.578.252-.18 0-.36 0-.54.004-.052 0-.104.016-.195.03.082.075.13.123.184.167.566.456.818 1.08.913 1.786.054.406.045.81-.088 1.2-.122.358-.292.69-.563.958-.267.266-.54.528-.806.794-.114.115-.233.228-.33.357-.25.323-.252.695-.024 1.032.228.335.547.572.856.82.417.333.826.672 1.182 1.078.52.593.74 1.28.715 2.07-.022.608-.22 1.136-.59 1.61-.583.748-1.37 1.148-2.26 1.368-.63.155-1.27.225-1.914.2-.973-.037-1.92-.208-2.788-.688-.54-.3-.997-.693-1.246-1.28-.388-.92-.13-2.07.592-2.78.597-.588 1.328-.884 2.122-1.03.49-.092.992-.125 1.49-.183.13-.015.26-.026.415-.042-.032-.054-.047-.093-.074-.122-.428-.457-.522-.985-.328-1.578.064-.195.058-.2-.14-.233-.336-.056-.677-.086-1.006-.167-.77-.19-1.406-.59-1.837-1.285-.296-.478-.45-1.003-.468-1.57-.025-.744.156-1.424.594-2.023.527-.718 1.246-1.132 2.096-1.303.36-.073.73-.115 1.096-.12 1.303-.015 2.605-.01 3.908-.01.058 0 .117.007.2.013M24.01 12.106h-.795c-.175 0-.187.012-.188.187 0 .535-.004 1.07.003 1.606.002.14-.045.184-.18.175-.174-.01-.35-.003-.525-.004-.178 0-.187-.01-.188-.185l-.007-1.533c-.002-.242-.005-.246-.236-.246-.51 0-1.023-.003-1.534.002-.118 0-.16-.036-.155-.157.008-.21.007-.423 0-.635-.002-.108.036-.143.14-.142.512.004 1.024.002 1.535.002.23 0 .23 0 .23-.228 0-.516.004-1.032-.002-1.548-.002-.128.036-.17.162-.165.198.01.398.01.596 0 .124-.006.165.036.163.164-.006.52-.003 1.04-.003 1.56 0 .21.005.214.204.215.48 0 .958 0 1.436.002.052 0 .104.006.156.008.098.005.137.05.137.156-.002.203.01.405.024.607.008.115-.027.165-.15.16-.274-.007-.55 0-.824 0"/>
    </g>
  </g>
</svg>
</a>
	        <a href="https://www.youtube.com/user/medscape/" target="_top" id="footer_tube" onclick="wmdTrack('ft-sm_tube');">
	        	<svg width="32px" height="32px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <title>
    Group 2
  </title>
  <defs>
    <path id="x" d="M19.773 21.548v23.91H0V.024h19.773v21.525H0v23.91h19.773V21.55z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g transform="translate(7 7.007)">
      <mask id="y" fill="#fff">
        <use xlink:href="#x"/>
      </mask>
      <path d="M10.486 13.837c0-.46.003-.922-.003-1.383-.002-.112.02-.192.132-.23.118-.04.234-.105.355-.12.156-.016.244.073.27.233.01.072.012.148.012.222V15.235c-.014.34-.196.454-.512.32-.245-.106-.254-.12-.254-.38v-1.34M14.56 13.284c0-.295-.015-.582.003-.866.014-.218.17-.325.403-.318.234.006.368.118.377.345.01.276.002.552.002.84h-.786z" fill="#FFF" mask="url(#y)"/>
      <path d="M1.72 9.645v.67c0 .2 0 .2.2.2h.88v5.825h1.172v-.185c0-1.824.002-3.647-.003-5.47 0-.14.04-.178.172-.173.275.01.55 0 .824.004.103.002.14-.033.136-.137-.007-.19-.01-.378 0-.565.01-.143-.044-.173-.174-.173-1.01.005-2.022.003-3.033.003H1.72zm12.852 4.362h1.718c.078 0 .146.004.145-.11-.005-.48.012-.963-.01-1.442-.023-.486-.262-.84-.72-1.03-.39-.162-.795-.16-1.2-.09-.625.108-.994.515-1.02 1.155-.025.58-.018 1.16-.018 1.738 0 .337-.01.676.02 1.01.045.466.253.835.703 1.033.288.127.587.15.893.135.313-.015.61-.082.874-.27.467-.33.55-.944.452-1.535h-1.06v.165c-.006.174-.003.348-.02.52-.02.2-.17.32-.376.32-.236-.003-.372-.103-.38-.324-.01-.413-.002-.83-.002-1.273zM8.225 16.35c.006-.036.012-.055.012-.074 0-1.605 0-3.21.002-4.816 0-.1-.046-.115-.127-.114-.25.003-.5 0-.75 0-.216.002-.216.002-.216.216 0 1.234 0 2.468-.002 3.702 0 .058-.013.142-.05.17-.09.065-.194.12-.3.15-.252.074-.388-.03-.405-.293-.005-.063-.005-.127-.005-.192v-3.553c0-.197 0-.197-.188-.198-.24 0-.48.008-.72-.003-.14-.006-.184.033-.183.18.006 1.055.002 2.11.003 3.166 0 .282-.002.565.006.847.01.306.06.598.367.757.326.168.654.157.97-.025.172-.1.333-.22.507-.334.025.117.044.225.074.33.01.032.052.08.08.08.306.005.614.003.925.003zm2.257-6.705c-.316 0-.615.006-.913-.003-.132-.003-.175.03-.175.172.005 2.12.003 4.24.003 6.36v.164h1.098v-.433c.172.125.325.25.49.355.487.313 1.318.154 1.336-.63.002-.063.012-.127.012-.192.002-1 .004-2 .003-3 0-.14-.014-.278-.02-.416-.025-.575-.527-.765-.908-.72-.303.033-.538.2-.765.385-.046.038-.093.074-.163.13V9.644zM0 11.295c.036-.153.067-.308.108-.46.307-1.145 1.028-1.908 2.134-2.28.33-.11.693-.154 1.042-.155 3.954-.01 7.91-.007 11.864-.003 1.04 0 1.91.395 2.573 1.213.35.43.566.924.66 1.47.013.073.035.143.052.215v3.508c-.018.076-.04.15-.055.228-.062.344-.166.675-.34.976-.634 1.095-1.582 1.677-2.837 1.68-3.99.01-7.98.002-11.968.005-1.5.003-2.813-1.033-3.142-2.5L0 14.803v-3.508z" fill="#FFF" mask="url(#y)"/>
    </g>
    <path d="M22.04 14.403c-.34 0-.664.004-.987-.004-.04-.002-.097-.058-.11-.1-.036-.11-.05-.23-.077-.355-.203.134-.39.267-.585.385-.37.225-.915.185-1.202-.112-.106-.11-.178-.275-.21-.427-.043-.215-.046-.442-.046-.664-.004-1.343 0-2.685-.006-4.028 0-.148.034-.2.187-.192.284.012.57.01.854 0 .123-.003.157.04.156.16-.004 1.324-.002 2.647-.002 3.97 0 .08 0 .158.008.237.022.236.143.35.373.305.154-.03.3-.114.44-.19.03-.02.036-.106.036-.16.002-1.374.002-2.746.002-4.118v-.19h1.172v5.483zM10.118 7.03c.444 0 .87-.002 1.297.004.033 0 .086.057.096.097.198.787.39 1.575.582 2.363l.07.296c.016 0 .032 0 .048.003.037-.164.072-.328.112-.49.177-.726.355-1.45.538-2.175.01-.038.065-.093.1-.093.412-.007.823-.005 1.257-.005-.052.164-.096.314-.145.46-.364 1.11-.717 2.22-1.102 3.32-.137.39-.175.776-.17 1.18.01.737.002 1.475.002 2.213v.19h-1.27v-.175c0-.723-.02-1.447.006-2.17.02-.51-.085-.985-.248-1.462-.39-1.14-.76-2.288-1.14-3.433-.01-.032-.016-.065-.032-.123M16.372 11.67v-.09c-.005-.493 0-.988-.017-1.482-.007-.236-.177-.367-.43-.37-.214-.006-.372.126-.406.345-.015.088-.02.177-.02.266v2.64c0 .09.005.18.022.266.045.24.196.354.44.343.234-.01.375-.147.398-.39.008-.08.01-.16.01-.238.002-.43.002-.86.002-1.292m1.177-.014c0 .48.008.96-.003 1.44-.018.743-.436 1.242-1.188 1.343-.437.057-.87.055-1.286-.126-.476-.207-.683-.6-.742-1.09-.02-.163-.02-.327-.02-.49-.003-.758-.012-1.516.004-2.273.005-.262.04-.535.12-.785.124-.38.415-.62.794-.73.544-.16 1.09-.156 1.61.08.45.204.67.593.694 1.072.027.518.006 1.04.006 1.56h.01" fill="#FFF"/>
  </g>
</svg>
</a>
	        <a href="https://www.instagram.com/medscape/" target="_top" id="footer_insta" onclick="wmdTrack('ft-sm_insta');">
	        	<svg width="32px" height="32px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <title>
    34A8E98B-62ED-4216-98D6-E986304F4C2E
  </title>
  <defs>
    <path id="a" d="M8 16H0V0h16v16z"/>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <rect fill="#14658E" width="32" height="32" rx="3"/>
    <g transform="translate(8 8)">
      <mask id="b" fill="#fff">
        <use xlink:href="#a"/>
      </mask>
      <path d="M7.953 14.487v-.003c1.186 0 2.373.027 3.558-.01.878-.025 1.675-.303 2.27-1.006.488-.577.692-1.267.698-1.997.022-2.29.045-4.584 0-6.875-.037-1.92-1.14-3.018-3.058-3.077-1.958-.06-3.918-.062-5.877-.06-.597.002-1.205.048-1.787.17-1.35.28-2.2 1.33-2.23 2.838-.044 2.33-.05 4.664-.002 6.995.04 1.865 1.165 2.956 3.03 3.02 1.133.04 2.266.007 3.4.007M0 11.2V4.8c.025-.183.064-.364.074-.548C.196 2.187 1.507.626 3.508.192 3.932.103 4.368.063 4.8 0h6.4c.182.026.363.064.546.075 2.038.12 3.557 1.373 4.032 3.36.113.473.15.963.222 1.445v6.16c-.027.235-.066.47-.08.706-.116 2.03-1.372 3.56-3.35 4.03-.5.117-1.02.15-1.53.224H4.88c-.21-.027-.417-.067-.627-.08C2.18 15.803.6 14.466.183 12.456.1 12.04.06 11.618 0 11.2" fill="#FFF" mask="url(#c)"/>
    </g>
    <path d="M15.984 18.65c1.49.005 2.665-1.163 2.666-2.648 0-1.472-1.157-2.646-2.618-2.655-1.496-.01-2.678 1.146-2.685 2.627-.008 1.492 1.155 2.672 2.637 2.676m-4.09-2.67c.015-2.294 1.844-4.102 4.133-4.085 2.29.017 4.097 1.853 4.073 4.142-.023 2.277-1.838 4.07-4.11 4.063-2.293-.007-4.11-1.834-4.095-4.12M21.22 11.714c.008.536-.41.974-.94.983-.516.01-.972-.432-.984-.952-.012-.522.42-.96.955-.968.552-.007.965.39.97.937" fill="#FFF"/>
  </g>
</svg>
</a>
		</div>

		<div class="footer-sections">

			<div class="footer-col footer-about">
				<h4>About</h4>
				<a href="http://www.medscape.com/public/about" onclick="wmdTrack('ft-lk_about')">About Medscape</a>
				<a href="http://www.medscape.com/public/privacy" target="Figure" onclick="wmdTrack('ft-lk_privacy'); resizeWin('Figure',400,520)">Privacy Policy</a>
				<a href="http://www.medscape.com/public/termsofuse" target="Figure" onclick="wmdTrack('ft-lk_terms'); resizeWin('Figure',400,520)">Terms of Use</a>
				<a href="http://www.medscape.com/public/adpolicy" target="Figure" onclick="wmdTrack('ft-lk_adpol'); resizeWin('Figure',400,520)">Advertising Policy</a>
				<a onclick="wmdTrack('ft-lk_help');" href="http://help.medscape.com/">Help Center</a>
			</div>


			<div class="footer-col footer-membership">
				<h4>Membership</h4>
				<a onclick="wmdTrack('ft-lk_mem');" href="https://profreg.medscape.com/px/registration.do?lang=en">Become a Member</a></li>
				<a onclick="wmdTrack('ft-lk_nl');" href="https://profreg.medscape.com/px/newsletter.do">Email Newsletters</a>
				<a onclick="wmdTrack('ft-lk_acct');" href="https://profreg.medscape.com/px/profile.do?lang=en">Manage My Account</a>
			</div>


			<div class="footer-col footer-apps">
				<h4><a href="http://www.medscape.com/public/applanding">Apps</a></h4>
				<a onclick="wmdTrack('ft-lk_medapp');" href="http://www.medscape.com/public/medscapeapp">Medscape</a>
				<a onclick="wmdTrack('ft-lk_mpapp');" href="http://www.medscape.com/public/medpulseapp">MedPulse News</a>
				<a onclick="wmdTrack('ft-lk_eduapp');" href="http://www.medscape.com/public/cmeapp">CME &amp; Education</a>
			</div>


			<div class="footer-col footer-webmd-network">
				<h4><span class="text-transform-none">WebMD</span> Network</h4>
				<a href="http://www.webmd.com" onclick="wmdTrack('ft-lk_wmd');">WebMD</a>
				<a onclick="wmdTrack('ft-lk_mednet');" href="http://www.medicinenet.com/" target="_blank">MedicineNet</a>
				<a onclick="wmdTrack('ft-lk_emed');" href="http://www.emedicinehealth.com" target="_blank">eMedicineHealth</a>
				<a onclick="wmdTrack('ft-lk_rx');" href="http://www.rxlist.com" target="_blank">RxList</a>
				<a onclick="wmdTrack('ft-lk_corp');" href="http://www.wbmd.com">WebMD Corporate</a>
			</div>


			<div class="footer-col footer-edition">
				<h4>Editions</h4>
				<a onclick="wmdTrack('ft-lk_en');" href="http://www.medscape.com" target="_parent">English</a>
				<a onclick="wmdTrack('ft-lk_de');" href="http://deutsch.medscape.com" target="_parent">Deutsch</a>
				<a onclick="wmdTrack('ft-lk_es');" href="http://espanol.medscape.com" target="_parent">Español</a>
				<a onclick="wmdTrack('ft-lk_fr');" href="http://francais.medscape.com" target="_parent">Français</a>
				<a onclick="wmdTrack('ft-lk_pt');" href="http://portugues.medscape.com" target="_parent">Português</a>
			</div>

		</div>
	</div>

	<div class="footer_legal-text resp-container">
		All material on this website is protected by copyright, Copyright &copy; 1994-2017 by WebMD LLC.  This website also contains material copyrighted by 3rd parties.
	</div>




<!-- Hidden Iframe -->
<div id="idetailiframewrapper" class="inactive">
	<div id="idetailwinbg">
		<div id="layerbtns">
			<button type="button" id="closepres" name="closepres" value="Close" onclick="removeidetailiframe();">Close</button>
		</div>

		<iframe id="idetailiframe" marginwidth="0" marginheight="0" frameborder="0" style="margin: 0; padding: 0;" scrolling="auto" allowtransparency="true" bordercolor="#FFFFFF" src=""></iframe>
	</div>
</div>
<!-- /Hidden Iframe -->
<!-- TODO: Needed at lease until 2017 -->
<!-- mbox -->
<!-- <script type="text/javascript">
    if (mboxof) {
        mboxCreate('ProfMbox');
    }
</script> -->
<!-- /mbox -->
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion_async.js" charset="utf-8"></script>
			<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/shared-all/js/vendor/medscape-vt.js"></script>

			<script type="text/javascript">
			var google_tag_params
			$(function() { google_tag_params = {
			tc: tcSliceG,
			usp: "",
			prof: "",
			occ: "",
			country: "",
			state: "",
            tar: DFPTargetKeys.userSegVars.tar
			};
				});
			</script>

			<script type="text/javascript">
			/* <![CDATA[ */
			$(function() {
				window.google_trackConversion ({
					google_conversion_id : 1070769667,
					google_custom_params: google_tag_params,
					google_remarketing_only: true
				});
			});
			/* ]]> */
			</script>
			<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1070769667/?value=0&amp;guid=ON&amp;script=0"/></div></noscript>
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','//connect.facebook.net/en_US/fbevents.js');
			fbq('init', '490389451150319');
			fbq('track', "PageView");</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=490389451150319&ev=PageView&noscript=1"
			/></noscript>
			<!-- End Facebook Pixel Code -->
			<!-- User Notification Start -->

<!-- Build Ad Tag -->
	<script type="text/javascript" src="//img.medscapestatic.com/pi/scripts/ads/build-ad-tag.js"></script>
<!-- /Build Ad Tag -->
<!-- Communications Platform  -->
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/shared-all/js/cp/cp.js?v=20160928"></script>
<!-- /Communications Platform  -->

<!-- VP Track -->
<div id="vpFrame" style="display: none;">
	<iframe height="0" width="0" name="VPTrackFrame" id="VPTrackFrame" src="/public/vptrack_iframe.html"></iframe>
</div>
<!-- / VP Track -->



<script type="text/javascript">
//White Ops code
	if (document.referrer == '') {
		var dcnref = 'undefined';
	} else {
		var dcnref = encodeURIComponent(document.referrer);
	}
	if (typeof s_registered_user_id == 'undefined') {
		var dcnui = 'undefined';
	} else {
		var dcnui = s_registered_user_id;
	}
	document.write('<script src="//s.tagsrvcs.com/2/587654/analytics.js?pp=' + dcnref + '&sn=' + DFPTargetKeys.pageSegVars.ssp + '&c1=' + encodeURIComponent(window.location.href) + '&ui=' + dcnui + '&dt=5876541433429827732000" async="true"><\/script>');

</script>

<!-- multisite include -->
<script type="text/javascript">var isMscpApp = false;</script>
<script type="text/javascript" src="//img.medscapestatic.com/medscape-core/shared-all/js/medscape/medscape-site.js"></script>
<!-- /multisite include -->
<link rel="stylesheet" href="//img.medscapestatic.com/medscape-core/common/css/sitewide/eu-cookie.css" type="text/css" media="screen">
<div id="eu-cookie" class="header-layer layer-grey">
	<div class="header-layer-content">
		<div class="header-content-padding">This website uses cookies to deliver its services as described in our <a href="http://www.medscape.com/public/cookie-policy" target="Figure" onclick="resizeWin('Figure',400,520)">Cookie Policy</a>. By using this website, you agree to the use of cookies.</div>
	</div>
	<a href="javascript:euCookiePolicy.closeMessage();" class="btn-close"><span>close</span></a>
</div>
<script language="javascript1.2" type="text/javascript"><!-- 
	var s_account = "webmdcom"
	var s_user_group = "Anonymous"
	var s_user_origin = "Undefined"
	var s_user_specialty = "Undefined"

//-->
</script>
<script language="javascript1.2" type="text/javascript"
src="https://img.medscapestatic.com/pi/scripts/omniture/bi_medscape.js?d=06/19/2017"></script>

<!-- Lotame Pixel -->
<script type="text/javascript" src="http://tags.crwdcntrl.net/c/9936/cc.js?ns=_cc9936" id="LOTCC_9936"></script>
<script type="text/javascript" language="javascript">
    
	if (typeof s_registered_user_id === "undefined") {
		_cc9936.add("tpid", "Anonymous");
	} else {
		_cc9936.add("tpid", s_registered_user_id);
	}

	_cc9936.add("tp", "MDSC");
	_cc9936.add("adv", "targetList : " + DFPTargetKeys.userSegVars.tar);
	_cc9936.add("adv", "tacticID : " + DFPTargetKeys.userSegVars.tc);

	_cc9936.add("genp", "leadConcept : " + DFPTargetKeys.pageSegVars.scg);
	_cc9936.add("genp", "relatedConcept : " + DFPTargetKeys.pageSegVars.ac);
	_cc9936.add("genp", "leadSpecialty : " + DFPTargetKeys.pageSegVars.ssp);
	_cc9936.add("genp", "relatedSpecialty : " + DFPTargetKeys.pageSegVars.as);
	_cc9936.add("genp", "userSpecialty : " + DFPTargetKeys.userSegVars.usp);
	_cc9936.add("genp", "profession : " + DFPTargetKeys.userSegVars.pf);
	_cc9936.add("genp", "occupation : " + DFPTargetKeys.userSegVars.occ);

	_cc9936.bcp();
    
</script>
<!-- / Lotame Pixel -->
</div>
</div>
</div>

<script>
	if (typeof s_registered_user_id != "undefined"){
		var userState = "";
		var userCountry = "";
	}
	var leadTopicCenterID = '0';
</script>

<script type="text/javascript" src="http://img.medscapestatic.com/medscape-core/qna-lib/js/qna.min.js"></script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
